Subject: [RTG-DIR] RtgDir review: draft-ietf-grow-bgp-gshut-11.txt

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Wed, 4 Oct 2017 10:09:56 +0000

Hello,

I have been selected as the Routing Directorate reviewer for this draft. The Routing Directorate seeks to review all routing or routing-related drafts as they pass through IETF last call and IESG review, and sometimes on special request. The purpose of the review is to provide assistance to the Routing ADs. For more information about the Routing Directorate, please see ​http://trac.tools.ietf.org/area/rtg/trac/wiki/RtgDir

Although these comments are primarily for the use of the Routing ADs, it would be helpful if you could consider them along with any other IETF Last Call comments that you receive, and strive to resolve them through discussion or by updating the draft.

Document: draft-ietf-grow-bgp-gshut-11.txt 
Reviewer: Matthew Bocci 
Review Date: 4th October 2017 
IETF LC End Date: 11th October 2017 
Intended Status: Informational

Summary: 

No issues found. This document is ready for publication.

Comments:

The document is brief and to the point. I have no concerns about its quality or readability. 

Major Issues:

No major issues found.

Minor Issues:

No minor issues found.

---

From: <[email-masked]>
Date: Wed, 4 Oct 2017 11:33:26 +0000

Thanks for the review Matthew.

--Bruno

 > -----Original Message-----
 > From: Bocci, Matthew (Nokia - GB) [mailto:[email-masked]]
 > Sent: Wednesday, October 04, 2017 12:10 PM
 > To: [email-masked]
 > Cc: [email-masked]; [email-masked]; [email-masked]
 > Subject: RtgDir review: draft-ietf-grow-bgp-gshut-11.txt
 > 
 > Hello,
 > 
 > I have been selected as the Routing Directorate reviewer for this draft. The Routing Directorate
 > seeks to review all routing or routing-related drafts as they pass through IETF last call and IESG
 > review, and sometimes on special request. The purpose of the review is to provide assistance to
 > the Routing ADs. For more information about the Routing Directorate, please see 
 > http://trac.tools.ietf.org/area/rtg/trac/wiki/RtgDir
 > 
 > Although these comments are primarily for the use of the Routing ADs, it would be helpful if you
 > could consider them along with any other IETF Last Call comments that you receive, and strive to
 > resolve them through discussion or by updating the draft.
 > 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.