Subject: [Rucus] Jabber chat room for RUCUS BOF? (For remote participants)

From: "Dan York" <[email-masked]>
Date: Sun, 9 Mar 2008 22:07:17 +0000

I just tried to connect to the chatroom [email-masked] and it doesn't work. Do we use another room?

Dan
-- 
Dan York, CISSP, Director of Emerging Communication Technology
Office of the CTO    Voxeo Corporation     [email-masked]
Phone: +1-407-455-5859  Skype: danyork  http://www.voxeo.com
Blogs: http://blogs.voxeo.com  http://www.disruptivetelephony.com

Bring your web applications to the phone.
Find out how at http://evolution.voxeo.com

_______________________________________________
Rucus mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rucus

---

From: Otmar Lendl <[email-masked]>
Date: Mon, 10 Mar 2008 15:38:58 +0100

> I just tried to connect to the chatroom [email-masked] and it doesn't work. Do we use another room?

As I'll be participating via audio-feed/jabber only, this is relevant to me.

If we can't get [email-masked] up till the meeting, I propose to 
hijack the sipping channel. 

/ol
-- 
-=-  Otmar Lendl  --  [email-masked]  -=-
_______________________________________________
Rucus mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rucus

---

From: Dan York <[email-masked]>
Date: Mon, 10 Mar 2008 11:43:42 -0400

I have requested creation of "[email-masked]" but if that  
doesn't get created in time, I'll suggest we use the SIPPING Jabber  
chat room at "[email-masked]".

Whatever the case we'll mention it on the audio stream.

Dan

---

From: "Saverio Niccolini" <[email-masked]>
Date: Mon, 10 Mar 2008 17:02:34 +0100

Audio should be there, at least it is indicated in the list:
http://videolab.uoregon.edu/events/ietf/
(search for rucus)

Jabber room "rucus" does not work...

Saverio

============================================================
Dr. Saverio Niccolini
Senior Researcher
NEC Laboratories Europe, Network Research Division	
Kurfuerstenanlage 36, D-69115 Heidelberg
Tel.     +49 (0)6221 4342-118
Fax:     +49 (0)6221 4342-155
e-mail:  [email-masked] <-- !!! NEW ADDRESS !!!
============================================================
NEC Europe Limited Registered Office: NEC House, 1 Victoria
Road, London W3 6BL Registered in England 2832014

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Otmar Lendl
> Sent: Monday, March 10, 2008 3:39 PM
> To: [email-masked]
> Subject: Re: [Rucus] Jabber chat room for RUCUS BOF? (For 
> remoteparticipants)
> 
> > I just tried to connect to the chatroom 
> [email-masked] and it doesn't work. Do we use another room?
> > 
> 
> If we can't get [email-masked] up till the meeting, I 
> propose to hijack the sipping channel. 
> 
> /ol
> --

---

From: Dan York <[email-masked]>
Date: Mon, 10 Mar 2008 13:00:14 -0400

Info on how to connect here:

   http://voipsa.org/blog/2008/03/10/info-on-how-to-listen-remotely- 
to-todays-rucus-session-at-ietf/

We WILL be using the SIPPING jabber chat room at [email-masked]

Dan