Subject: [saag] Fwd: ABFAB Tutorial - April 22nd

From: Hannes Tschofenig <[email-masked]>
Date: Fri, 04 Apr 2014 16:24:39 +0200

FYI: In case someone of you is interested in a tutorial about ABFAB and
how it applies to Internet of Things (and to the ACE work in particular).

Ciao
Hannes

PS: Infos about ACE: https://www.ietf.org/mailman/listinfo/ace
Previous tutorials: http://www.tschofenig.priv.at/wp/?p=1012

-------- Original Message --------
Subject: ABFAB Tutorial - April 22nd
Date: Fri, 04 Apr 2014 16:21:54 +0200
From: Hannes Tschofenig <[email-masked]>
To: [email-masked] <[email-masked]>

Hi all,

at the ACE BOF we promised to also schedule a tutorial about ABFAB. We
have been working with Margaret, Sam, and Rhys on the details and they
kindly offered to give us an overview of ABFAB and how it applies to the
IoT space.

Date: Tuesday, April 22, 2014
Time: 1:00 pm BST = 8am EDT = 8pm CST
http://www.timeanddate.com/worldclock/meetingdetails.html?year=2014&month=4&day=22&hour=12&min=0&sec=0&p1=37&p2=136&p3=179&p4=33

Webex:
https://ietf.webex.com/ietf/j.php?MTID=md4e56d458aa66a2bbdfd2e1463dbc977

Meeting Number: 644 405 818
Meeting Password: abfab

Audio:
+1-650-479-3208
Access code:644 405 818

Due to the IETF Webex configuration restrictions there are no other
dial-in codes available.

Ciao
Hannes & Kepeng

---

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 22 Apr 2014 10:31:16 +0200

Please join the ABFAB tutorial today.

On 04/04/2014 04:21 PM, Hannes Tschofenig wrote:
> _______________________________________________
> Ace mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ace
>