Subject: [saag] SACM Report

From: Adam Montville <[email-masked]>
Date: Wed, 4 Nov 2015 07:47:26 +0900

SACM Met on Tuesday (and will meet again on Thursday).

There were about 50 people in attendance and/or in Jabber.  We reviewed our Requirements, Architecture, and Information Model draft status.

Work action between now and Thursday is to make progress on the one remaining open issue for Requirements so that it may progress to WGLC, where we expect potential additional feedback.

We'll be meeting again on Thursday to review solutions draft submissions, see what work could be done between sessions, and consider an additional data model construct.

We expect to plan for two virtual interims between 94 and 95.

---

From: Adam Montville <[email-masked]>
Date: Thu, 5 Nov 2015 12:57:58 +0900

Update based on second SACM session.

Today, among other things, we discussed SACM Vulnerability Assessment Scenario (http://datatracker.ietf.org/doc/draft-coffin-sacm-vuln-scenario/ <http://datatracker.ietf.org/doc/draft-coffin-sacm-vuln-scenario/>).

We are asking for your review on this particular draft, with a particular focus on its realism.  Does the draft appropriately characterize enterprise vulnerability assessment?

Kind regards,

Adam

> On Nov 4, 2015, at 7:47 AM, Adam Montville <[email-masked]> wrote:
>