Subject: [SAM] Fwd: Re: [irsg] IRSG review for draft-irtf-samrg-common-api

From: "Thomas C. Schmidt" <[email-masked]>
Date: Sun, 14 Apr 2013 23:13:35 +0200

-------- Original Message --------
Subject: Re: [irsg] IRSG review for draft-irtf-samrg-common-api
Date: Sun, 14 Apr 2013 13:33:47 -0700
From: Tony Li <[email-masked]>
To: Thomas C. Schmidt <[email-masked]>
CC: 'Internet Research Steering Group' <[email-masked]>

Hi,

I have reviewed the document.  I find it clear, understandable, and 
ready to publish (modulo an editorial pass).

Regards,
Tony

On Mar 12, 2013, at 12:50 PM, Thomas C. Schmidt 
<[email-masked]> wrote:

> Hi all,
>
>  SAMRG searches for a second review / ready to publish vote for draft-irtf-samrg-common-api.
>
>  The document had a first IRSG review by Lisandro and a corresponding upgrade of the draft.
>
>  See http://trac.tools.ietf.org/group/irtf/trac/ticket/50
>
>  Doc http://www.ietf.org/id/draft-irtf-samrg-common-api-07.txt
>
>  Please help us in completing the document.
>
> Thanks,
>
> Thomas on behalf of the document (offline) shepherd John
>
>
> On 19.08.2012 13:52, John Buford wrote:
>> All,
>>
>> SAMRG RG requests an IRSG review for draft-irtf-samrg-common-api-06.txt
>>
>> http://www.ietf.org/id/draft-irtf-samrg-common-api-06.txt
>>
>> http://trac.tools.ietf.org/group/irtf/trac/ticket/50
>>
>> Please let me know if you can review this draft.
>>
>>
>> Thanks,
>>
>> John
>>
>
> --
>
> Prof. Dr. Thomas C. Schmidt
> ° Hamburg University of Applied Sciences                   Berliner Tor 7 °
> ° Dept. Informatik, Internet Technologies Group    20099 Hamburg, Germany °
> ° http://www.haw-hamburg.de/inet                   Fon: +49-40-42875-8452 °
> ° http://www.informatik.haw-hamburg.de/~schmidt    Fax: +49-40-42875-8409 °

---

From: Matthias Waehlisch <[email-masked]>
Date: Mon, 15 Apr 2013 17:59:26 +0200

Hi Tony,

  thanks for your IRSG review!

Cheers
  matthias

-- 
Matthias Waehlisch
.  Freie Universitaet Berlin, Inst. fuer Informatik, AG CST
.  Takustr. 9, D-14195 Berlin, Germany
.. mailto:[email-masked] .. http://www.inf.fu-berlin.de/~waehl
:. Also: http://inet.cpt.haw-hamburg.de .. http://www.link-lab.net

On Sun, 14 Apr 2013, Thomas C. Schmidt wrote:

> I have reviewed the document.  I find it clear, understandable, and ready to
> publish (modulo an editorial pass).
> 
> Regards,
> Tony
> 
> 
> _______________________________________________
> SAM mailing list
> [email-masked]
> http://www.irtf.org/mailman/listinfo/sam
>