Subject: [Reminder] Registration for 9th SCTP Interop & 2nd RSerPool Interop in Kyoto

From: KOZUKA Masahiro <[email-masked]>
Date: Thu, 21 Jun 2007 17:02:59 +0900

Dear all:

We will accept your registration  for 9th SCTP Interop & 2nd RSerPool
Interop until July 15th (GMT) at:
	http://www.interop.sctp.jp/
Please click "Registration" on the left menu.

Your registration will be taken as early registration
until June 30th (GMT) and you can save JPY 25,000.
Please get this advantage!

And, please don't forget to FAX your registration form
after on-line registration.

Regards,
-- 
KOZUKA Masahiro @ Graduate School of Law, Kyoto University, Japan

---

From: KOZUKA Masahiro <[email-masked]>
Date: Wed, 27 Jun 2007 13:40:34 +0900

Dear all:

Early registration will be closed at June 30th (GMT).
Please get this advantage if you plan to attend!

If you have some problems (ex. travel fee, conference fee, etc.),
please don't hesitate to contact us ([email-masked]).

Regards,