Subject: Thank you, we are ready to lend you money

From: "Rolland Moyer" <[email-masked]>
Date: Mon, 10 Sep 2007 11:49:05 +0000

If you have your own business and need IMMEDIATE ready money to spend ANY way you like or require Extra money to give your business a boost or want A low interest loan - NO STRINGS ATTACHED, here is our deal we can offer you NOW (hurry, this offer will expire NOW):
 &nbsp;

$37,000+ loan
&nbsp;
Hurry, when the deal is gone, it is gone. Simply Call Us Free on 
877-503-8916

---

From: "Judith Stanford" <[email-masked]>
Date: Tue, 25 Sep 2007 16:55:04 +0000

If you have your own business and wish IMMEDIATE cash to spend ANY way you like or need Extra money to give the company a boost or wish A low interest loan - NO STRINGS ATTACHED, here is the deal we can offer you THIS NIGHT (hurry, this lot will expire NOW):
 &nbsp;

$25,000+ loan
&nbsp;
877-292-6892