Subject: Re: [secdir] [75all] Welcome to Stockholm!

From: Samuel Weiler <[email-masked]>
Date: Sun, 26 Jul 2009 10:00:37 +0100 (BST)

On Sun, 26 Jul 2009, Ray Pelletier wrote:

> ***** NOTE: NO outside food is permitted in the Conference Centre.  ******

It occurs to me that we have some organized events (e.g. the secdir 
lunch) that have, in recent years, been "bring your own lunch". 
Being turned away at the door could be an unpleasant surprise. 
Rather than have fourty security geeks looking for some creative way 
around the building security guards, will the IAOC buy us lunch?

-- Sam

---

From: Richard Barnes <[email-masked]>
Date: Sun, 26 Jul 2009 11:25:57 +0200

I'd be willing to pay for lunch to be provided at the venue.  Perhaps 
the IAOC could arrange it and we could chip in?

Samuel Weiler wrote:
> lunch) that have, in recent years, been "bring your own lunch". Being 
> turned away at the door could be an unpleasant surprise. Rather than 
> have fourty security geeks looking for some creative way around the 
> building security guards, will the IAOC buy us lunch?
> 
> -- Sam
> _______________________________________________
> secdir mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/secdir
>