Subject: Re: [secdir] IETF 82 - Meeting and Venue Information

From: Barry Leiba <[email-masked]>
Date: Fri, 28 Oct 2011 03:06:45 -0400

>        No food or beverages shall be brought into the Center from
>        outside vendors.
>
>        No food or beverages are allowed to be brought into the
>        meeting rooms and  working group sessions unless specifically
>        served by TICC Catering.

These rules, if taken seriously, will cause some interference with the
secdir lunch meeting.  I guess Paul won't be bringing tasty 包子 from
the local grocer this time (and thanks again, Paul, for doing it in
Beijing).

 Will the Secretariat be catering lunch for us, then?

Barry

---

From: Stephen Farrell <[email-masked]>
Date: Fri, 28 Oct 2011 09:18:27 +0100

On 10/28/2011 08:06 AM, Barry Leiba wrote:
> secdir lunch meeting.

Good point. Checking...
S

 > I guess Paul won't be bringing tasty 包子 from
> _______________________________________________
> secdir mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/secdir
> wiki: http://tools.ietf.org/area/sec/trac/wiki/SecDirReview