Subject: [secdir] lunch options

From: Sean Turner <[email-masked]>
Date: Mon, 14 Nov 2011 13:02:41 +0800

There's a buffet on the second floor but I'm not sure it'll work for 
secdir lunch.  There's apparently a sandwich available on the 1st floor, 
but I haven't tried it.  Did anybody try it today?

spt

---

From: Richard Barnes <[email-masked]>
Date: Mon, 14 Nov 2011 13:29:17 +0800

We may need more than a sandwich to feed us all.

There's also a supermarket over in TPE101, which may have some options.

--Richard

On Nov 14, 2011, at 1:02 PM, Sean Turner wrote:

> There's a buffet on the second floor but I'm not sure it'll work for secdir lunch.  There's apparently a sandwich available on the 1st floor, but I haven't tried it.  Did anybody try it today?
> 
> spt
> _______________________________________________
> secdir mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/secdir
> wiki: http://tools.ietf.org/area/sec/trac/wiki/SecDirReview