Subject: [secdir] sec-dir: Review of draft-gp-l2tpext-sbfd-discriminator-00

From: Olafur Gudmundsson <[email-masked]>
Date: Thu, 24 Mar 2016 22:33:40 -0400

I have reviewed this document as part of the security directorate's 
ongoing effort to review all IETF documents being processed by the 
IESG.  These comments were written primarily for the benefit of the 
security area directors.  Document editors and WG chairs should treat 
these comments just like any other last call comments.
READY 
short and sweet  simple IANA allocation 

Olafur

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Fri, 25 Mar 2016 13:38:23 +0000

Thank you for the review, Olafur!

— Carlos.

> On Mar 24, 2016, at 10:33 PM, Olafur Gudmundsson <[email-masked]> wrote:
>