Subject: [secdir] draft-ietf-imapapnd-rfc2088bis-04

From: "Klaas Wierenga (kwiereng)" <[email-masked]>
Date: Wed, 16 Mar 2016 12:28:48 +0000

Hi,

I have reviewed this document as part of the security directorate's
ongoing effort to review all IETF documents being processed by the
IESG.  These comments were written primarily for the benefit of the
security area directors.  Document editors and WG chairs should treat
these comments just like any other last call comments.

The document describes 2 IMAP extensions, LITERAL+ and LITERAL- that allow for non synchronizing literals.

I believe this document is ready for publication

Klaas

Sent from my iPad

---

From: Barry Leiba <[email-masked]>
Date: Wed, 16 Mar 2016 08:43:08 -0400

Thanks for the review, Klaas.

Barry