Subject: [secdir] SecDir tool url

From: Tero Kivinen <[email-masked]>
Date: Tue, 5 Apr 2016 19:04:43 +0300

https://art.tools.ietf.org/tools/art/secdir/

If you go to the My Info you can modify your information and mark
yourself of being away until certain date (yyyy-mm-dd). After that you
will be marked unavailable immediately and you will automatically
marked available when the date comes.

Or you can just send email to me and I can do it also.
-- 
[email-masked]

---

From: Yoav Nir <[email-masked]>
Date: Tue, 5 Apr 2016 13:07:04 -0300

Error

<my email address> is unauthorized to use this system

> On 5 Apr 2016, at 1:04 PM, Tero Kivinen <[email-masked]> wrote:
> 
> _______________________________________________
> secdir mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/secdir
> wiki: http://tools.ietf.org/area/sec/trac/wiki/SecDirReview

---

From: Paul Wouters <[email-masked]>
Date: Tue, 5 Apr 2016 12:10:40 -0400 (EDT)

> <my email address> is unauthorized to use this system

worked with my tools login.

Paul

---

From: Tero Kivinen <[email-masked]>
Date: Tue, 5 Apr 2016 19:10:56 +0300

> <my email address> is unauthorized to use this system

If you have this issue, contact me with the email address you want to
use.

I now changed your checkpoint.com email to your gmail.com address.
-- 
[email-masked]

---

From: Yoav Nir <[email-masked]>
Date: Tue, 5 Apr 2016 13:17:35 -0300

Works now. Thanks.

> On 5 Apr 2016, at 1:10 PM, Tero Kivinen <[email-masked]> wrote:
> 
> Yoav Nir writes: