Subject: publickey file format

From: Darren Moffat <[email-masked]>
Date: Tue, 19 Dec 2000 10:46:43 -0800 (PST)

I seem to remember some mention of creation of a draft for the secsh publickey
file format at the working group meeting.

First do I rember correctly and second if I did what was the action to be
taken ?

--
Darren J Moffat

---

From: "Jeff P. Van Dyke" <[email-masked]>
Date: Tue, 19 Dec 2000 13:17:13 -0700

From: "Darren Moffat" <[email-masked]>
> First do I rember correctly and second if I did what was the action to be

Joseph Galbraith, Rodney Thayer, and I plan to have a
draft out next month.

Jeff P. Van Dyke
[email-masked]