Subject: [sfc] Mailing list migrated

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 8 Jan 2014 16:16:48 -0000

Hi,

In theory a seamless migration.

Please send to [email-masked] with all your wonderful and energetic discussions.

Adrian

---

From: "Reinaldo Penno (repenno)" <[email-masked]>
Date: Thu, 9 Jan 2014 16:23:47 +0000

Hi,

we submitted a draft reflecting our thoughts and efforts on the area of
Yang and SFC

http://tools.ietf.org/html/draft-penno-sfc-yang-00

Thanks,

Reinaldo