Subject: Re: [sfc] Call for adoption of draft-kumar-sfc-dc-use-cases-01

From: Kevin Glavin <[email-masked]>
Date: Mon, 21 Apr 2014 17:18:26 +0000

I support the adoption of draft-kumar-sfc-dc-use-cases-01
Kevin

From: "Jim Guichard (jguichar)" <[email-masked]<mailto:[email-masked]>>
Date: Friday, April 18, 2014 3:31 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [sfc] Call for adoption of draft-kumar-sfc-dc-use-cases-01

Dear WG:

This message begins a two week call for WG adoption of the document http://www.ietf.org/id/draft-kumar-sfc-dc-use-cases-01.txt ending 2nd May 2014.

Please respond to the SFC mailing list with any statements of approval or disapproval.

Please note:

  1.  This is not WG Last Call. The document is not final, and the WG is expected to modify the document’s content until there is WG consensus that the content is solid. Therefore, please don’t oppose adoption just because you want to see changes to its content.
  2.  If you have objections to adoption of the document, please state your reasons why, and explain what it would take to address your concerns.
  3.  If you have issues with the content, by all means raise those issues and we can begin a dialog about how best to address them.

---

From: "Larry Kreeger (kreeger)" <[email-masked]>
Date: Wed, 30 Apr 2014 01:33:10 +0000

SFC WG Chairs,

This draft is well written.  It clearly lays out the use cases, drawbacks and derived SFC requirements for both Enterprise and Service Provider data centers.  I think it is an very good starting point for a WG data center use case draft.  I would not add any more use cases to it unless they drive different drawbacks and/or requirements.  I support WG adoption.

Thanks, Larry

Dear WG:

Please note: