Subject: Re: [sfc] Call for adoption of draft-haeffner-sfc-use-case-mobility-01

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Mon, 21 Apr 2014 17:22:38 +0000

Support, good baseline

From: "Jim Guichard (jguichar)" <[email-masked]<mailto:[email-masked]>>
Date: Saturday 19 April 2014 00:29
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [sfc] Call for adoption of draft-haeffner-sfc-use-case-mobility-01

Dear WG:

This message begins a two week call for WG adoption of the document http://www.ietf.org/id/draft-haeffner-sfc-use-case-mobility-01.txt ending 2nd May 2014.

Please respond to the SFC mailing list with any statements of approval or disapproval.

Please note:

  1.  This is not WG Last Call. The document is not final, and the WG is expected to modify the document’s content until there is WG consensus that the content is solid. Therefore, please don’t oppose adoption just because you want to see changes to its content.
  2.  If you have objections to adoption of the document, please state your reasons why, and explain what it would take to address your concerns.
  3.  If you have issues with the content, by all means raise those issues and we can begin a dialog about how best to address them.

---

From: "Muley, Praveen V (Praveen)" <[email-masked]>
Date: Mon, 21 Apr 2014 20:13:57 +0000

Support

Dear WG:

Please note:

  1.  This is not WG Last Call. The document is not final, and the WG is expected to modify the document's content until there is WG consensus that the content is solid. Therefore, please don't oppose adoption just because you want to see changes to its content.
  2.  If you have objections to adoption of the document, please state your reasons why, and explain what it would take to address your concerns.
  3.  If you have issues with the content, by all means raise those issues and we can begin a dialog about how best to address them.