Subject: [sfc] draft-ietf-sfc-control-plane-02 comments

From: "Paul Quinn (paulq)" <[email-masked]>
Date: Mon, 11 Jan 2016 14:08:26 +0000

Med, draft authors,

Thanks for the work pulling this together.  Attached is a copy of the draft with comments from Uri (UE) and me (PQ) embedded in the text.  Please let us know if you have questions or other comments.

Thanks
Paul

---

From: <[email-masked]>
Date: Thu, 21 Jan 2016 12:10:43 +0000

Hi Paul, Uri, 

Many thanks for the details review. 

A new version integrating many of your comments is available online. 

URL:            https://www.ietf.org/internet-drafts/draft-ietf-sfc-control-plane-03.txt 
Status:         https://datatracker.ietf.org/doc/draft-ietf-sfc-control-plane/ 
Htmlized:       https://tools.ietf.org/html/draft-ietf-sfc-control-plane-03 
Diff:           https://www.ietf.org/rfcdiff?url2=draft-ietf-sfc-control-plane-03 

Please double the attached file to see the detailed answers to your comments. 

As indicated in the file, I will let Linda further comments on the some sections (10.x.x).

Thank you again for the review. 

Cheers,
Med

> -----Message d'origine-----
> De : Paul Quinn (paulq) [mailto:[email-masked]]
> Envoyé : lundi 11 janvier 2016 15:08
> À : BOUCADAIR Mohamed IMT/OLN
> Cc : BOUCADAIR Mohamed IMT/OLN; [email-masked]; [email-masked]; draft-
> [email-masked]
> Objet : draft-ietf-sfc-control-plane-02 comments
> 
> Med, draft authors,
> 
> Thanks for the work pulling this together.  Attached is a copy of the
> draft with comments from Uri (UE) and me (PQ) embedded in the text.
> Please let us know if you have questions or other comments.
> 
> Thanks
> Paul