Subject: Re: [sfc] #18 (nsh): Mandatory to implement MD Type

From: "sfc issue tracker" <[email-masked]>
Date: Tue, 12 Apr 2016 18:52:45 -0000

#18: Mandatory to implement MD Type

Changes (by [email-masked]):

 * status:  new => closed
 * resolution:   => wontfix

Comment:

 Discussed on list -- changes to draft to make type support more clear.  No
 consensus to change key word.

-- 
-------------------------------------+-------------------------------------
 Reporter:                           |       Owner:  draft-ietf-sfc-
  [email-masked]       |  [email-masked]
     Type:  defect                   |      Status:  closed
 Priority:  major                    |   Milestone:
Component:  nsh                      |     Version:
 Severity:  -                        |  Resolution:  wontfix
 Keywords:                           |
-------------------------------------+-------------------------------------

Ticket URL: <https://trac.tools.ietf.org/wg/sfc/trac/ticket/18#comment:1>
sfc <https://tools.ietf.org/sfc/>

---

From: <[email-masked]>
Date: Wed, 13 Apr 2016 06:10:17 +0000

Re-,

I disagree with this resolution. 

I suggest to reopen the issue as it is still pending. Thank you.

Cheers,
Med

> -----Message d'origine-----
> De : sfc [mailto:[email-masked]] De la part de sfc issue tracker
> Envoyé : mardi 12 avril 2016 20:53
> À : [email-masked]; [email-masked]
> Cc : [email-masked]
> Objet : Re: [sfc] #18 (nsh): Mandatory to implement MD Type
> 
> _______________________________________________
> sfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sfc