Subject: [sfc] Call for WG adoption of draft-penno-sfc-appid-03

From: "Jim Guichard (jguichar)" <[email-masked]>
Date: Fri, 29 Apr 2016 16:31:14 +0000

Dear WG:

We did not receive many responses for this call for adoption and therefore would like to re-invite people to post their thoughts on adopting this document into the SFC WG. The call for adoption will run for a further 2 weeks ending 6/13/2016.

Thanks!

SFC Chairs

From: Jim Guichard <[email-masked]<mailto:[email-masked]>>
Date: Thursday, February 11, 2016 at 3:24 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Call for WG adoption of draft-penno-sfc-appid-03

Dear WG:

This email serves as a call for WG adoption of draft-penno-sfc-appid-03 as a WG document. The call for adoption will run for 2 weeks ending 2/25/2016.

Please note that this is a call for adoption, and not a last call for content of the document. Adopting a WG document simply means that the WG will focus its efforts on that particular draft going forward, and use that document for resolving open issues and documenting the WG's decisions.

Please indicate whether you support adoption for not, and if not why. Issues you have with the current document itself can also be raised, but they should be raised in the context of what should be changed in the document going forward, rather than a pre-condition for adoption.

Finally, now is also a good time to poll for knowledge of any IPR that applies to this draft, in line with the IPR disclosure obligations for WG participants (see RFCs 3979, 4879, 3669 and 5378 for more details). If you are listed as a document author please respond to this email (to the chairs) whether or not you are aware of any relevant IPR.

Thanks!

SFC Chairs

---

From: "Nagendra Kumar Nainar (naikumar)" <[email-masked]>
Date: Fri, 29 Apr 2016 17:41:30 +0000

Support.

Regards,
Nagendra

From: sfc <[email-masked]<mailto:[email-masked]>> on behalf of "Jim Guichard (jguichar)" <[email-masked]<mailto:[email-masked]>>
Date: Friday, April 29, 2016 at 12:31 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [sfc] Call for WG adoption of draft-penno-sfc-appid-03

Dear WG:

Thanks!

SFC Chairs

Dear WG:

Thanks!

SFC Chairs