Subject: [sfc] Chicago Meeting planning

From: "Joel M. Halpern" <[email-masked]>
Date: Mon, 13 Mar 2017 12:26:12 -0400

1) We need a minute taker.  I know some folks had volunteered earlier. 
if you are still willing, or if someone else is willing, please speak up.

2) We need to know if there are more agenda items people would like us 
to include.

3) If there are ideas forsmall group discusions, please tell the list 
about those ideas.

Thank you,
Joel

---

From: Greg Mirsky <[email-masked]>
Date: Mon, 13 Mar 2017 17:19:24 -0700

Hi Joel,
would appreciate the opportunty to give the update to SFC WG on:

   - OAM Header for use in Overlay Networks draft-ooamdt-rtgwg-ooam-header
   - Echo Request and Echo Reply for Overlay
   Networks draft-ooamdt-rtgwg-demand-cc-cv

It should be 20 min for both and I'll send slides next week.

Regards,
Greg

On Mon, Mar 13, 2017 at 9:26 AM, Joel M. Halpern <[email-masked]>
wrote:

> 1) We need a minute taker.  I know some folks had volunteered earlier. if
> you are still willing, or if someone else is willing, please speak up.
>
> 2) We need to know if there are more agenda items people would like us to
> include.
>
> _______________________________________________
> sfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sfc
>