Subject: [sfc] The SFC WG has placed draft-guichard-sfc-nsh-dc-allocation in state "Candidate for WG Adoption"

From: IETF Secretariat <[email-masked]>
Date: Fri, 22 Sep 2017 08:18:16 -0700

The SFC WG has placed draft-guichard-sfc-nsh-dc-allocation in state
Candidate for WG Adoption (entered by Joel Halpern)

The document is available at
https://datatracker.ietf.org/doc/draft-guichard-sfc-nsh-dc-allocation/

Comment:
Adoption has been requested by the authors.

---

From: Sumandra Majee <[email-masked]>
Date: Mon, 25 Sep 2017 18:35:01 +0000

support

On 9/22/17, 8:18 AM, "IETF Secretariat" <[email-masked]> wrote:

    EXTERNAL MAIL: [email-masked]

    
    Comment: