Subject: [sfc] Warren Kumari's No Objection on draft-ietf-sfc-nsh-24: (with COMMENT)

From: Warren Kumari <[email-masked]>
Date: Wed, 27 Sep 2017 16:04:22 -0700

Warren Kumari has entered the following ballot position for
draft-ietf-sfc-nsh-24: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-sfc-nsh/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

I provided long (and somewhat grumpy!) comments on the previous version of this
document -- I'd like to thank the authors, especially Carlos for addressing
them. This version is, IMO, much improved.

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Thu, 28 Sep 2017 12:37:33 +0000

Warren,

Thank you again goes to you for your early comments, and follow-on dialogue, which improved this document!!!

—
Carlos Pignataro, [email-masked]<mailto:[email-masked]>

“Sometimes I use big words that I do not fully understand, to make myself sound more photosynthesis.”

On Sep 27, 2017, at 7:04 PM, Warren Kumari <[email-masked]<mailto:[email-masked]>> wrote: