Subject: [sfc] IPR Poll Regarding draft-farrel-sfc-convent

From: Tal Mizrahi <[email-masked]>
Date: Mon, 25 Dec 2017 09:32:40 +0200

Hi,

This email begins a two-week poll for any IPRs that may apply to
draft-farrel-sfc-convent.

Are you aware of any IPR that applies to draft-farrel-sfc-convent?

Specifically, if you are listed as a document author or contributor, please
respond to this email (reply-to-all) stating whether or not you are aware
of any relevant IPR.

If you are aware of a relevant IPR, please state whether this IPR been
disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and
5378 for more details).

This poll closes on the 8th of January 2018.

Best regards,
Tal.

---

From: John E Drake <[email-masked]>
Date: Tue, 26 Dec 2017 20:41:16 +0000

I am not aware of any IPR for this draft

Yours Irrespectively,

John

From: Tal Mizrahi [mailto:[email-masked]]
Sent: Monday, December 25, 2017 2:33 AM
To: [email-masked]; [email-masked]; [email-masked]
Subject: IPR Poll Regarding draft-farrel-sfc-convent

Hi,

This email begins a two-week poll for any IPRs that may apply to draft-farrel-sfc-convent.

Specifically, if you are listed as a document author or contributor, please respond to this email (reply-to-all) stating whether or not you are aware of any relevant IPR.

If you are aware of a relevant IPR, please state whether this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

Best regards,
Tal.

---

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 27 Dec 2017 09:15:11 -0000

Hi,
 
I am not aware of any IPR that applies to this draft.
 
Thanks,
Adrian
 
From: sfc [mailto:[email-masked]] On Behalf Of Tal Mizrahi
Sent: 25 December 2017 07:33
To: [email-masked]; [email-masked]; [email-masked]
Subject: [sfc] IPR Poll Regarding draft-farrel-sfc-convent
 
Hi,

 

 
Best regards,
Tal.