Subject: [sidr] FW: Invitation to Web seminar: firstinterimbeforeVancouver

From: "Murphy, Sandra" <[email-masked]>
Date: Mon, 30 Apr 2012 11:21:31 +0000

For those attending remotely, here is the full webex invitation.

--Sandy

________________________________
From: [email-masked] [[email-masked]]
Sent: Thursday, April 12, 2012 10:56 AM
To: Murphy, Sandra
Subject: Invitation to Web seminar: firstinterimbeforeVancouver

[https://ietf.webex.com/adm0306ld/siteadmin/html/img/header.gif]

Hello sidr members

Secure Inter-Domain Routing Working Group invites you to attend a Web seminar using WebEx.

Topic: firstinterimbeforeVancouver
Host: Secure Inter-Domain Routing Working Group
Date and Time:
Monday, April 30, 2012 2:00 pm, GMT Summer Time (London, GMT+01:00)
Monday, April 30, 2012 6:00 am, Pacific Daylight Time (San Francisco, GMT-07:00)
Monday, April 30, 2012 9:00 am, Eastern Daylight Time (New York, GMT-04:00)
Event number: 649 888 520
Event password: restonva

-------------------------------------------------------
To join the online event
-------------------------------------------------------
1. Click here <https://ietf.webex.com/ietf/onstage/g.php?d=649888520&t=a&EA=sandra.murphy%40sparta.com&ET=13e4b33025818412b7e2b20f292831c3&ETR=3c0e7f8bbc278c716edae649ca2f55ac&RT=MiMxMQ==&p> to join the online event.
Or copy and paste the following link to a browser:
https://ietf.webex.com/ietf/onstage/g.php?d=649888520&t=a&EA=sandra.murphy%40sparta.com&ET=13e4b33025818412b7e2b20f292831c3&ETR=3c0e7f8bbc278c716edae649ca2f55ac&RT=MiMxMQ==&p
2. Click "Join Now".

-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------
Call-in toll number (US/Canada): +1-408-600-3600
Access code: 649 888 520

-------------------------------------------------------
For assistance
-------------------------------------------------------
You can contact Secure Inter-Domain Routing Working Group at:
[email-masked]<mailto:[email-masked]>

The playback of UCF (Universal Communications Format) rich media files requires appropriate players. To view this type of rich media files in the meeting, please check whether you have the players installed on your computer by going to https://ietf.webex.com/ietf/onstage/systemdiagnosis.php

<https://owa.sparta.com/owa/UrlBlockedError.aspx>

http://www.webex.com

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

[https://ietf.webex.com/adm0306ld/siteadmin/html/img/footer.gif]

---

From: "Murphy, Sandra" <[email-masked]>
Date: Mon, 30 Apr 2012 11:35:02 +0000

The link below looks specific to the first invitee (me), so the link on the wiki page might serve for a general login:

https://ietf.webex.com/ietf/onstage/g.php?d=649888520&t=a

--Sandy

________________________________
From: [email-masked] [[email-masked]] on behalf of Murphy, Sandra [[email-masked]]
Sent: Monday, April 30, 2012 7:21 AM
To: [email-masked]
Subject: [sidr] FW: Invitation to Web seminar: firstinterimbeforeVancouver

--Sandy

Hello sidr members

http://www.webex.com

---

From: Christopher Morrow <[email-masked]>
Date: Mon, 30 Apr 2012 09:02:18 -0400

and hopefully we'll get the webex started, I apparently don't have the
'event host email address' :(

On Mon, Apr 30, 2012 at 7:35 AM, Murphy, Sandra <[email-masked]>wrote:

>  The link below looks specific to the first invitee (me), so the link on
> the wiki page might serve for a general login:
>
>
>
> *https://ietf.webex.com/ietf/onstage/g.php?d=649888520&t=a*
>
> **
>
> **
>
> *--Sandy*
>
>
>  ------------------------------
> *From:* [email-masked] [[email-masked]] on behalf of
> Murphy, Sandra [[email-masked]]
> *Sent:* Monday, April 30, 2012 7:21 AM
> *To:* [email-masked]
> *Subject:* [sidr] FW: Invitation to Web seminar:
> firstinterimbeforeVancouver
>
>  ------------------------------
> *From:* [email-masked] [[email-masked]]
> *Sent:* Thursday, April 12, 2012 10:56 AM
> *To:* Murphy, Sandra
> *Subject:* Invitation to Web seminar: firstinterimbeforeVancouver
>
>
>
> Hello sidr members
>
> 1. Click here
> <https://ietf.webex.com/ietf/onstage/g.php?d=649888520&t=a&EA=sandra.murphy%40sparta.com&ET=13e4b33025818412b7e2b20f292831c3&ETR=3c0e7f8bbc278c716edae649ca2f55ac&RT=MiMxMQ==&p>to
> join the online event.
> [email-masked]
>
> The playback of UCF (Universal Communications Format) rich media files
> requires appropriate players. To view this type of rich media files in the
> meeting, please check whether you have the players installed on your
> computer by going to
> https://ietf.webex.com/ietf/onstage/systemdiagnosis.php
>
>
> IMPORTANT NOTICE: This WebEx service includes a feature that allows audio
> and any documents and other materials exchanged or viewed during the
> session to be recorded. By joining this session, you automatically consent
> to such recordings. If you do not consent to the recording, discuss your
> concerns with the meeting host prior to the start of the recording or do
> not join the session. Please note that any such recordings may be subject
> to discovery in the event of litigation.
>
>
> _______________________________________________
> sidr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sidr
>
>

---

From: Christopher Morrow <[email-masked]>
Date: Mon, 30 Apr 2012 10:17:12 -0400

Current state of the conference/bridge/etc:
 1) calling the webex dialin seems to be working properly:
      Call-in toll number (US/Canada): +1-408-600-3600
      Access code: 649 888 520

  2) using the integrated audio in the webex seems to be failing mostly.
  3) jabber details: [email-masked]

-chris

On Mon, Apr 30, 2012 at 9:02 AM, Christopher Morrow <[email-masked]
> wrote: