Subject: [sidr] slides for interim meeting 6 Jun

From: "Murphy, Sandra" <[email-masked]>
Date: Fri, 1 Jun 2012 23:09:52 +0000

Should anyone have slides they want to present for the interim meeting on 6 Jun, please get them to the chairs by COB 5 Jun so that they can be uploaded to the meeting materials page.

That's 5 Jun, not 5 minutes, folks.

--Sandy

---

From: "Sriram, Kotikalapudi" <[email-masked]>
Date: Tue, 5 Jun 2012 20:57:59 -0400

Sandy,

I just emailed you (cc to Chris) a set of slides.
Some of the slides are to motivate discussion of some bgpsec performance issues 
and sizing requirements for routers in defined roles in the network.
And the rest are pictures that may be helpful in
the discussions related to of AS_PATH, Confeds, and AS migration.

Sriram
 ________________________________________
From: [email-masked] [[email-masked]] On Behalf Of Murphy, Sandra [[email-masked]]
Sent: Friday, June 01, 2012 7:09 PM
To: [email-masked]
Subject: [sidr] slides for interim meeting 6 Jun

--Sandy
_______________________________________________
sidr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sidr