Subject: [sidr] notes and logs from 29 Jun sidr interim meeting

From: "Murphy, Sandra" <[email-masked]>
Date: Wed, 11 Jul 2012 14:58:43 +0000

Meeting minutes are attached in txt and pdf formats.  Thanks to Sriram for melding his notes with the etherpad notes.

The jabber logs are available at
http://www.ietf.org/jabber/logs/sidr/2012-06-29.html
http://www.ietf.org/jabber/logs/[email-masked]/2012-06-29.html

The etherpad notes are available at
http://grenache.tools.ietf.org:9001/p/notes-interim-2012-sidr-4 

The participant list from the webex session is below.

The jabber logs of course note those who participated in the jabber rooms.

--Sandy

WebEx participants list:
1. 	Secure Inter-Domain Routing Working Group [email-masked]
(Sandra Murphy  [email-masked]
2. 	Anuja Sonalker  	[email-masked]
3.	K. SRIRAM  	[email-masked]
4. 	K. SRIRAM  	[email-masked]
5. 	Matt Lepinski  	[email-masked]
6. 	Ruediger Volk  	[email-masked]
7.	Padma Krishnaswamy  	[email-masked]
8.  	brad dreisbach  	[email-masked]
9. 	Jay Borkenhagen  	[email-masked]
10. 	Luke Berndt  	[email-masked]
11. 	Andrei Robachevsky  	[email-masked]
12. 	Carlos M. Martinez  	[email-masked]
13. 	Brad Dreisbach  	[email-masked]
14. 	jgs  	[email-masked]
15. 	Doug Montgomery  	[email-masked]
16. 	Arturo Servin  	[email-masked]
17. 	Heather Schiller  	[email-masked]

---

From: Christopher Morrow <[email-masked]>
Date: Wed, 11 Jul 2012 11:43:07 -0400

> The jabber logs of course note those who participated in the jabber rooms.

For those that'd like to hear the session as well, I had to clip my
mistake (PII disclosure on open mic) from it, but can provide the
audio, perhaps the Secretary has a method to accept an MP3 file and
serve same?

> _______________________________________________
> sidr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sidr
>

---

From: "Murphy, Sandra" <[email-masked]>
Date: Thu, 12 Jul 2012 15:53:39 +0000

I've had two queries about the webex participants list below.

This is the info that webex reports.  I simply pass on the report.  Yes, webex reports a duplicate participant. 

There was no virtual blue sheet passed around. 

--Sandy
________________________________________
From: [email-masked] [[email-masked]] on behalf of Murphy, Sandra [[email-masked]]
Sent: Wednesday, July 11, 2012 10:58 AM
To: [email-masked]
Cc: [email-masked]
Subject: [sidr] notes and logs from 29 Jun sidr interim meeting

--Sandy

WebEx participants list: