Subject: [sidr] issue tracker cleanup

From: "Murphy, Sandra" <[email-masked]>
Date: Fri, 3 Aug 2012 18:46:33 +0000

I am trying to clean up the issue tracker removing old, ancient, OBE, issues.

Unfortunately, by the test just performed, the result will be a message to the sidr mailing list for each one.  I will try to get the trac instance reconfigured to fix that.

Sorry about that folks.f

--Sandy

---

From: Randy Bush <[email-masked]>
Date: Fri, 03 Aug 2012 11:48:46 -0700

> Unfortunately, by the test just performed, the result will be a
> message to the sidr mailing list for each one.  I will try to get the
> trac instance reconfigured to fix that.

clearly, in the spirit of the day, that is an issue that should be
entered into the tracker :)

randy