Subject: [sidr] Reviews of draft-ietf-sidr-rpki-rtr-protocol-mib-02.txt needed

From: Alexey Melnikov <[email-masked]>
Date: Fri, 09 Nov 2012 16:43:54 +0000

Hi WG,
Can I please get at least 3 people (other than editors or WG chairs) 
that can reply that they looked at the document and it looks Ok? Saying 
that there are some issues with the document is also fine. I can't 
really send it to our responsible AD without any reviews.

Thanks,
Alexey

---

From: Matthias Waehlisch <[email-masked]>
Date: Fri, 9 Nov 2012 11:46:29 -0500 (Eastern Normalzeit)

Hi Alexey,

  I read the document and have no objections.

Cheers
  matthias

-- 
Matthias Waehlisch
.  Freie Universitaet Berlin, Inst. fuer Informatik, AG CST
.  Takustr. 9, D-14195 Berlin, Germany
.. mailto:[email-masked] .. http://www.inf.fu-berlin.de/~waehl
:. Also: http://inet.cpt.haw-hamburg.de .. http://www.link-lab.net

On Fri, 9 Nov 2012, Alexey Melnikov wrote:

> Hi WG,
> Can I please get at least 3 people (other than editors or WG chairs) that can
> reply that they looked at the document and it looks Ok? Saying that there are
> some issues with the document is also fine. I can't really send it to our
> responsible AD without any reviews.
> 
> Thanks,
> Alexey
> 
> _______________________________________________
> sidr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sidr
>

---

From: "Carlos M. martinez" <[email-masked]>
Date: Fri, 09 Nov 2012 12:01:36 -0500

I've looked at it, have no objections.

---

From: "Sonalker, Anuja" <[email-masked]>
Date: Fri, 9 Nov 2012 15:10:36 -0500

Hi Alexey,

I looked at this document and have no objections with it.

Anuja

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alexey Melnikov
Sent: Friday, November 09, 2012 11:44 AM
To: sidr wg
Subject: [sidr] Reviews of draft-ietf-sidr-rpki-rtr-protocol-mib-02.txt needed

Hi WG,
Can I please get at least 3 people (other than editors or WG chairs) that can reply that they looked at the document and it looks Ok? Saying that there are some issues with the document is also fine. I can't really send it to our responsible AD without any reviews.

Thanks,
Alexey