Subject: [Simple] (no subject)

From: [email-masked]
Date: Tue, 5 Apr 2005 15:44:28 +0200

Hi,

I have just one question. Is somewhere available XCAP reference
implementation concerning at least the basic functionality? I have on my
mind something like JAIN project for SIP protocol.

Thanks for response.

Martin Hynar 

Senior Developer

TietoEnator

Czech Software Centre
Direct +420 59 732 5901

Fax +420 59 732 5903

E-mail [email-masked]
<mailto:[email-masked]> 

Technologicka 372/2

CZ-708 00 Ostrava 

www.tietoenator.com <http://www.tietoenator.com/> 

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: Jonathan Rosenberg <[email-masked]>
Date: Tue, 05 Apr 2005 20:43:29 -0400

This gets asked alot; unfortunately none that I know of. If anyone else 
knows, please speak up.

Thanks,
Jonathan R.

[email-masked] wrote:

> **Martin Hynar** 
> *TietoEnator*
> E-mail [email-masked] <mailto:[email-masked]>
> 
> Technologicka 372/2
> 
> CZ-708 00 Ostrava 
> 
> <http://www.tietoenator.com/>
> 
>  
> 
>  
> 
> 
> ------------------------------------------------------------------------
> 

-- 
Jonathan D. Rosenberg, Ph.D.                   600 Lanidex Plaza
Director, Service Provider VoIP Architecture   Parsippany, NJ 07054-2711
Cisco Systems
[email-masked]                              FAX:   (973) 952-5050
http://www.jdrosen.net                         PHONE: (973) 952-5000
http://www.cisco.com

---

From: Henning Schulzrinne <[email-masked]>
Date: Wed, 06 Apr 2005 11:13:41 -0400

We have an implementation for TOMCAT; interested parties can contact me. 
Unfortunately, due to the funding mechanism, it's not open source (yet).

Jonathan Rosenberg wrote:
>> implementation concerning at least the basic functionality? I have on 
>> my mind something like JAIN project for SIP protocol.
>>
>>  
>>
>> Thanks for response.
>>
>>  
>>
>> **Martin Hynar**
>> Senior Developer
>>
>> *TietoEnator*
>>
>> Czech Software Centre
>> Direct +420 59 732 5901
>>
>> Fax +420 59 732 5903
>>