Subject: [Simple] Please Help!!!

From: "Deka Sanjeeb Kumar-KHBJ46" <[email-masked]>
Date: Wed, 9 Jul 2008 19:07:26 +0800

Hi All,
 
Please help me for the following:
 
For Call Park and Pickup, which draft is compatible for Cisco and Avaya
PBX servers?
 
Are they using best practices or any particular draft is supported for
it.
 
If possible please send the name of the draft.
 
Thanks & Regards,
Sanjeeb
_______________________________________________
Simple mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/simple

---

From: "Sanjay Sinha (sanjsinh)" <[email-masked]>
Date: Wed, 9 Jul 2008 07:41:57 -0400

This question belongs to Bliss. For call-park, you should look at this
draft:
http://www.ietf.org/internet-drafts/draft-procter-bliss-call-park-extens
ion-01.txt

________________________________

	From: [email-masked] [mailto:[email-masked]]
On Behalf Of Deka Sanjeeb Kumar-KHBJ46
	Sent: Wednesday, July 09, 2008 7:07 AM
	To: [email-masked]
	Cc: Michael Froman
	Subject: [Simple] Please Help!!!

	Hi All,

	For Call Park and Pickup, which draft is compatible for Cisco
and Avaya PBX servers?
	 
	Are they using best practices or any particular draft is
supported for it.

	Thanks & Regards,
	Sanjeeb