Subject: [sipcore] New version of draft-ietf-sipcore-reinvite-02.txt

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 04 Mar 2010 12:42:54 +0200

Folks,

I have just submitted a new revision of the following draft:

http://www.ietf.org/id/draft-ietf-sipcore-reinvite-02.txt

This revision includes all the WGLC comments received so far. Note that
the WGLC will end on Monday (March 8th).

Cheers,

Gonzalo

---

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 04 Mar 2010 17:13:21 +0200

Hi,

John noticed a markup-related error in 02. Thanks for the follow up, John!

I have fixed it in a new revision of the draft:

http://www.ietf.org/id/draft-ietf-sipcore-reinvite-03.txt

Sorry for the confusion.

Cheers,

Gonzalo

Gonzalo Camarillo wrote:
> _______________________________________________
> sipcore mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sipcore
>