Subject: [Smart] SMART side-meeting at IETF 103

From: Mark O <[email-masked]>
Date: Mon, 29 Oct 2018 18:53:14 +0000

The SMART (Stopping Malware And Researching Threats) proposed RG will hold a planning meeting at IETF 103 in Bangkok. This is a side-meeting and not officially on the IETF agenda, however anyone with an interest in contributing to the proposed RG is welcome to attend.

Agenda:
Discussion of aims of SMART
Relationship with other existing/proposed WGs/RGs
CARIS2 workshop call for submissions
Charter discussion
First year goals

The meeting will take place at 18:15-19:15 on Thursday 8th November in the Pagoda Room (4th Floor). Afterwards we may move to a bar, venue TBA!

This information is exempt under the Freedom of Information Act 2000 (FOIA) and may be exempt under other UK information legislation. Refer any FOIA queries to [email-masked]

---

From: Eric Burger <[email-masked]>
Date: Wed, 31 Oct 2018 19:59:34 -0400

I might get up early and Meetecho, Zoom, Skype, or otherwise pop in remotely if someone is willing to setup the facilities for such.

> On Oct 29, 2018, at 2:53 PM, Mark O <Mark.O=[email-masked]> wrote:
> 
> This information is exempt under the Freedom of Information Act 2000 (FOIA) and may be exempt under other UK information legislation. Refer any FOIA queries to [email-masked] <mailto:[email-masked]> --
> Smart mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.irtf.org/mailman/listinfo/smart <https://www.irtf.org/mailman/listinfo/smart>

---

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 31 Oct 2018 23:33:44 -0400

We'll figure out what is possible and share with the list.  Thanks for
poking on that Eric.

Best,
Kathleen

On Wed, Oct 31, 2018 at 9:02 PM Eric Burger <[email-masked]>
wrote:

> I might get up early and Meetecho, Zoom, Skype, or otherwise pop in
> remotely if someone is willing to setup the facilities for such.
>
> The SMART (Stopping Malware And Researching Threats) proposed RG will hold
> a planning meeting at IETF 103 in Bangkok. This is a side-meeting and not
> officially on the IETF agenda, however anyone with an interest in
> contributing to the proposed RG is welcome to attend.
>
> Agenda:
> The meeting will take place at 18:15-19:15 on Thursday 8th November in
> the Pagoda Room (4th Floor). Afterwards we may move to a bar, venue TBA!
>
>
>
>
>
> This information is exempt under the Freedom of Information Act 2000
> (FOIA) and may be exempt under other UK information legislation. Refer any
> FOIA queries to [email-masked] --
> Smart mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/smart
>
>
> --
> Smart mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/smart
>

-- 

Best regards,
Kathleen