Subject: Re: [spfbis] #34: Throw a temperror - Section 5.2

From: S Moonesamy <[email-masked]>
Date: Tue, 28 Aug 2012 23:03:13 -0700

At 17:59 26-08-2012, spfbis issue tracker wrote:
>#34: Throw a temperror - Section 5.2
>
>  Message posted by Arthur Thisell on 22 Aug 2012:
>
>  Second, in the table in section 5.2, it still says to "throw" a temperror.
>  I thought we were trying to get rid of that term.
>
>  http://www.ietf.org/mail-archive/web/spfbis/current/msg02199.html

The term may be related to Perl exception handling.

Regards,
S. Moonesamy

---

From: Scott Kitterman <[email-masked]>
Date: Wed, 29 Aug 2012 23:54:25 -0400

> >  http://www.ietf.org/mail-archive/web/spfbis/current/msg02199.html

Fixed locally.  I did a word search and found a few more instances that I also 
took care of.

Scott K