Subject: [spring] I-D Action: draft-francois-spring-resiliency-use-case-02.txt

From: [email-masked]
Date: Tue, 08 Apr 2014 08:38:53 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Source Packet Routing in Networking Working Group of the IETF.

        Title           : Use-cases for Resiliency in SPRING
        Authors         : Pierre Francois
                          Clarence Filsfils
                          Bruno Decraene
                          Rob Shakir
	Filename        : draft-francois-spring-resiliency-use-case-02.txt
	Pages           : 8
	Date            : 2014-04-08

Abstract:
   This document describes the use cases for resiliency in SPRING
   networks.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-francois-spring-resiliency-use-case/

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-francois-spring-resiliency-use-case-02

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-francois-spring-resiliency-use-case-02

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Pierre Francois <[email-masked]>
Date: Tue, 8 Apr 2014 17:42:59 +0200

Hello everyone, 

This new version of the resiliency use case document is basically featuring the new ToC as discussed last week with Yakov, as 
well as the changes related to the set of comments received from Greg.

Cheers, 

Regards, 

Pierre.

Begin forwarded message:

> From: [email-masked]
> Subject: [spring] I-D Action: draft-francois-spring-resiliency-use-case-02.txt
> Date: April 8, 2014 5:38:53 PM GMT+02:00
> To: [email-masked]
> Cc: [email-masked]
> 
> 
> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring