Subject: Re: [spring] WG Adoption Call for draft-filsfils-spring-segment-routing-mpls

From: "Roberta Maglione (robmgl)" <[email-masked]>
Date: Wed, 24 Sep 2014 15:19:30 +0000

I support the adoption of this draft
Regards
Roberta

From: spring [mailto:[email-masked]] On Behalf Of Alvaro Retana (aretana)
Sent: Wednesday, September 24, 2014 3:08 PM
To: [email-masked]
Cc: [email-masked]
Subject: [spring] WG Adoption Call for draft-filsfils-spring-segment-routing-mpls

Hi!

This message officially starts the call for adoption for draft-filsfils-spring-segment-routing-mpls.

Please indicate your position about adopting this draft by end-of-day on October 8, 2014.

Some additional background:  This draft describes the instantiation of Segment Routing on the MPLS data plane.  The Segment Routing Architecture is presented in draft-filsfils-spring-segment-routing (for which there is a separate call for adoption)

http://tools.ietf.org/html/draft-filsfils-spring-segment-routing-mpls

Thanks!

Alvaro.

---

From: Ida Leung <[email-masked]>
Date: Thu, 25 Sep 2014 16:48:02 -0400

I support the adoption of the draft.

...Ida