Subject: Re: [spring] Poll for adoption: draft-kumar-spring-sr-oam-requirement

From: "Acee Lindem (acee)" <[email-masked]>
Date: Wed, 10 Jun 2015 16:26:57 +0000

I support WG adoption of this document as OAM is an essential part of the Segment Routing solution.
Thanks,
Acee

From: Bruno Decraene <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, June 10, 2015 at 11:06 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [spring] Poll for adoption: draft-kumar-spring-sr-oam-requirement

Hello working group,

This email starts a two-week poll on adopting draft-kumar-spring-sr-oam-requirement as a working group item.
“OAM Requirements for Segment Routing Network“
https://tools.ietf.org/html/draft-kumar-spring-sr-oam-requirement-03

Please send comments to the list and state if you support adoption or not (in the latter case, please also state the reasons).

This poll runs until 25/06/2015.

*Coincidentally*, we are also polling for knowledge of any IPR that applies to this draft, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
*If you are listed as a document author or contributor* please respond to this email and indicate whether or not you are aware of any relevant IPR.
The draft will not be adopted until a response has been received from each author and contributor.
If you are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you
Bruno & John

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Voyer, Daniel (520309)" <[email-masked]>
Date: Wed, 10 Jun 2015 16:42:04 -0400

Support

From: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, June 10, 2015 at 11:06
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [spring] Poll for adoption: draft-kumar-spring-sr-oam-requirement

Hello working group,

Thank you
Bruno & John