Subject: Re: [spring] working group adoption call for draft-filsfils-spring-segment-routing-central-epe

From: Martin Horneffer <[email-masked]>
Date: Fri, 28 Aug 2015 16:26:33 +0200

Support.

Martin

Am 22.07.15 um 15:15 schrieb John G.Scudder:
> Dear WG,
>
> As we discussed at our meeting yesterday, working group adoption has been requested for draft-filsfils-spring-segment-routing-central-epe. Please reply to the list with your comments, including although not limited to whether or not you support adoption. Non-authors are especially encouraged to comment.
>
> In consideration of the fact that a number of WG calls are going on concurrently, we will end the call on August 31, 2015.
>
> Authors, please indicate whether you are aware of any relevant IPR and if so, whether it has been disclosed. Also, the length of the author list for this document exceeds the maximum recommended. Assuming the document is adopted, the authors should be prepared to correct this when submitting as a WG document, ideally by reducing the list to simply the active editor(s) and making use of the "contributors" section for the full list.
>
> Thanks,
>
> --Bruno and John
>
> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring
>

---

From: Ebben Aries <[email-masked]>
Date: Sat, 29 Aug 2015 23:23:11 -0600

I am also not aware of any IPR other than what has already been disclosed

On 07/23/2015 05:49 AM, Ebben Aries wrote:
> as co-author - support the adoption of this draft as a WG item
> 
> On 07/22/2015 03:15 PM, John G.Scudder wrote:
>> Dear WG,
>>
>> https://urldefense.proofpoint.com/v1/url?u=https://www.ietf.org/mailman/listinfo/spring&k=ZVNjlDMF0FElm4dQtryO4A%3D%3D%0A&r=GJQFPrZyyh453ywaGV%2FvoQ%3D%3D%0A&m=UteqYqZWKl%2BmJsfVfz%2B9uc7cXL6xy7OvJMJ8tu9fvHk%3D%0A&s=7b88a810f34374a377224ae43ca7ef411bcce474a716a96af55843b37bfffa7c
>>
> 
> https://urldefense.proofpoint.com/v1/url?u=https://www.ietf.org/mailman/listinfo/spring&k=ZVNjlDMF0FElm4dQtryO4A%3D%3D%0A&r=GJQFPrZyyh453ywaGV%2FvoQ%3D%3D%0A&m=8geW%2FCipngxpVSMdgBUloz6g7jWpb%2FtIaP%2BrRZ8il5g%3D%0A&s=9c1840a8027398c534e471770101446506a6c354e08b75815cde954fea3ab2d8
>