Subject: [spring] FW: Adoption Call for <draft-previdi-6man-segment-routing-header-07>

From: <[email-masked]>
Date: Mon, 3 Aug 2015 07:35:51 +0000

FYI: IPv6 Segment Routing Header (SRH) is being called for adoption in the _6MAN_ WG.

-----Original Message-----
From: ipv6 [mailto:[email-masked]] On Behalf Of Bob Hinden
Sent: Saturday, August 01, 2015 9:12 PM
To: IPv6 List
Cc: Bob Hinden
Subject: Adoption Call for <draft-previdi-6man-segment-routing-header-07>

This message starts a two week 6MAN call on adopting:

     Title     : IPv6 Segment Routing Header (SRH)
     Authors   : S. Previdi, C. Filsfils, B. Field, I. Leung, E. Aries,
                 E. Vyncke, D. Lebrun
     Filename  : draft-previdi-6man-segment-routing-header-07
     Pages     : 16
     Date      : 2015-07-20

     http://datatracker.ietf.org/doc/draft-previdi-6man-segment-routing-header/

as a working group item. Substantive comments and statements of support for adopting this document should be directed to the mailing list. Editorial suggestions can be sent to the authors.  This adoption call will end on August 15, 2015.

Regards,

Bob Hinden & Ole Trøan

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Voyer, Daniel (520309)" <[email-masked]>
Date: Thu, 6 Aug 2015 16:54:54 -0400

I have read the draft and support for adoption.

D.

On 2015-08-03, 03:35, "spring on behalf of [email-masked]"
<[email-masked] on behalf of [email-masked]> wrote:

>as a working group item. Substantive comments and statements of support
>for adopting this document should be directed to the mailing list.
>Editorial suggestions can be sent to the authors.  This adoption call
>will end on August 15, 2015.
>
>Regards,
>
>Bob Hinden & Ole Trøan
>
>
>
>
>__________________________________________________________________________
>_______________________________________________
>
>Ce message et ses pieces jointes peuvent contenir des informations
>confidentielles ou privilegiees et ne doivent donc
>pas etre diffuses, exploites ou copies sans autorisation. Si vous avez
>recu ce message par erreur, veuillez le signaler
>a l'expediteur et le detruire ainsi que les pieces jointes. Les messages
>electroniques etant susceptibles d'alteration,
>This message and its attachments may contain confidential or privileged
>information that may be protected by law;
>_______________________________________________
>spring mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/spring

---

From: "Ahmed Bashandy (bashandy)" <[email-masked]>
Date: Fri, 07 Aug 2015 08:03:25 -0700

Important draft that completes the segment routing overall architecture.

Support adoption

Ahmed

---

From: "Nagendra Kumar Nainar (naikumar)" <[email-masked]>
Date: Fri, 7 Aug 2015 15:09:09 +0000

Hi,

I have read this draft and support the adoption as WG document.

Thanks,
Nagendra

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 7 Aug 2015 15:45:55 +0000

Yes/support

Cheers,
Jeff

>>>Subject: Adoption Call for
>>><draft-previdi-6man-segment-routing-header-07>
>>>
>>>http://datatracker.ietf.org/doc/draft-previdi-6man-segment-routing-heade
>>>r
>>>/
>>>
>>>________________________________________________________________________
>>>_
>>>_

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Fri, 7 Aug 2015 15:51:23 +0000

You guys release that you should be supporting on the 6man list
<[email-masked]>. These are all going to <[email-masked]>.
Acee