Subject: Re: [spring] draft-ginsberg-spring-conflict-resolution - IPR Call

From: "Henderickx, Wim (Nokia - BE)" <[email-masked]>
Date: Thu, 14 Apr 2016 07:49:33 +0000

As reviewer not aware on IPR related to this draft

On 13/04/16 20:32, "spring on behalf of EXT Martin Pilka" <[email-masked] on behalf of [email-masked]> wrote:

>Hello Bruno,
>I am also not aware of any IPR related to this draft.
>Thanks,
>Martin
>
>
>On 13/04/16 09:57, [email-masked] wrote:
>> Working Group,
>>
>> The authors of draft-ginsberg-spring-conflict-resolution believe that the document is ready to be considered for working adoption.
>>
>> This mail starts the IPR poll.
>>
>> Are you aware of any IPR that applies to draft-ginsberg-spring-conflict-resolution?
>>
>> If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?
>>
>> If you are listed as a document author or contributor please respond to this email regardless of whether or not you are aware of any relevant IPR. The response needs to be sent to the SPRING wg mailing list. The document will not advance to the next stage until a response has been received from each author and contributor.
>>
>> If you are on the SPRING WG email list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.
>>
>> Thanks,
>> -- Bruno, John
>>
>>
>> _________________________________________________________________________________________________________________________
>>
>> Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
>> pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
>> a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
>> Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.
>>
>> This message and its attachments may contain confidential or privileged information that may be protected by law;
>> they should not be distributed, used or copied without authorisation.
>> If you have received this email in error, please notify the sender and delete this message and its attachments.
>> As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
>> Thank you.
>>
>>
>
>MartinPilka
>
>
>Mlynské Nivy 56 / 821 05 Bratislava / Slovakia
>+421 908 767 009 / [email-masked]
>reception: +421 2 206 65 111 / www.pantheon.sk
>[logo]
>_______________________________________________
>spring mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/spring

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 15 Apr 2016 11:14:05 -0700

Same here