Subject: [spring] FW: [mpls] working group adption poll on draft-kumarkini-mpls-spring-lsp-ping

From: <[email-masked]>
Date: Mon, 2 May 2016 12:41:35 +0000

Hi all,

The MPLS WG is running a poll for adoption on draft-kumarkini-mpls-spring-lsp-ping, which is of interest to spring, for the MPLS dataplane.

You may want to read and comment, on the _MPLS_ mailing list.  

> working group last call ends May 12, 2016.

-- Bruno

-----Original Message-----
From: mpls [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Friday, April 22, 2016 3:03 PM
To: [email-masked]; [email-masked]; [email-masked]
Subject: [mpls] working group adption poll on draft-kumarkini-mpls-spring-lsp-ping

Working Group,

This is to start a two week poll to see if we have consensus to adopt draft-kumarkini-mpls-spring-lsp-ping as an MPLS working group document.

Please send your comments (support/not support) to the mpls working group mailing list ([email-masked]). Please give a technical motivation for your support/not support, especially if you think that the document should not be adopted as a working group document.

There are no IPR disclosures against this document.

All the authors has stated that they are not aware of any IPRs that relate to this document. In all but one case this has been done on the on the mpls wg mailing list, in the last case this has been stated in a mail to the wg chairs.

The working group adoption poll ends May 7, 2016.

/Loa

MPLS wg co-chair.
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: <[email-masked]>
Date: Mon, 2 May 2016 12:44:23 +0000

> > working group last call ends May 12, 2016.

I meant: working group adoption poll ends May 7, 2016.

Sorry for the spam.

--Bruno

> From: spring [mailto:[email-masked]] On Behalf Of
> [email-masked]
> Sent: Monday, May 02, 2016 2:42 PM
> To: [email-masked]; [email-masked]
> Subject: [spring] FW: [mpls] working group adption poll on draft-kumarkini-
> mpls-spring-lsp-ping
> 
> Hi all,
> 
> The MPLS WG is running a poll for adoption on draft-kumarkini-mpls-spring-
> lsp-ping, which is of interest to spring, for the MPLS dataplane.
> 
> This is to start a two week poll to see if we have consensus to adopt draft-
> kumarkini-mpls-spring-lsp-ping as an MPLS working group document.
> 
> Please send your comments (support/not support) to the mpls working
> group mailing list ([email-masked]). Please give a technical motivation for your
> support/not support, especially if you think that the document should not be
> adopted as a working group document.
> 
> All the authors has stated that they are not aware of any IPRs that relate to
> this document. In all but one case this has been done on the on the mpls wg
> mailing list, in the last case this has been stated in a mail to the wg chairs.
> 
> __________________________________________________________
> __________________________________________________________
> _____
> 
> Ce message et ses pieces jointes peuvent contenir des informations
> confidentielles ou privilegiees et ne doivent donc pas etre diffuses, exploites
> ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez
> le signaler a l'expediteur et le detruire ainsi que les pieces jointes. Les
> messages electroniques etant susceptibles d'alteration, Orange decline toute
> responsabilite si ce message a ete altere, deforme ou falsifie. Merci.
> 
> This message and its attachments may contain confidential or privileged
> information that may be protected by law; they should not be distributed,
> used or copied without authorisation.
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring