Subject: [spring] Minutes of IETF-96 SPRING posted

From: John G.Scudder <[email-masked]>
Date: Mon, 25 Jul 2016 19:40:27 +0200

Hi Everyone,

Minutes are now available at https://www.ietf.org/proceedings/96/minutes/minutes-96-spring. Please send any corrections or comments to the list. Thanks to Wim for the notes!

--John

---

From: <[email-masked]>
Date: Tue, 26 Jul 2016 13:54:17 +0000

Hi all,

FYI, I've slightly updated the minutes, after reviewing the audio.
I've also added direct URL to the audio for each presentation & QA. As a reminder, once on the URL, you also need to click on the "Play" button to initiate the playback.

--Bruno

> -----Original Message-----
> From: spring [mailto:[email-masked]] On Behalf Of John G.Scudder
> Sent: Monday, July 25, 2016 7:40 PM
> To: [email-masked]
> Subject: [spring] Minutes of IETF-96 SPRING posted
> 
> Hi Everyone,
> 
> Minutes are now available at https://www.ietf.org/proceedings/96/minutes/minutes-96-
> spring. Please send any corrections or comments to the list. Thanks to Wim for the notes!
> 
> --John
> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.