Subject: [spring] IPR for draft-ietf-spring-segment-routing-central-epe prior to WGLC

From: John G.Scudder <[email-masked]>
Date: Sun, 24 Jul 2016 14:50:51 +0200

Dear Authors:

As we discussed at the SPRING meeting, working group last call has been requested for draft-ietf-spring-segment-routing-central-epe. Before we begin the WGLC, please indicate whether you are aware of any relevant IPR and if so, whether it has been disclosed. (Please do this even if you've done it before, thanks for your help.) Please cc the WG in your reply.

As soon as this has been collected from all authors, we'll start the WGLC.

Thanks,

--Bruno and John

---

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Mon, 25 Jul 2016 08:34:08 +0000

I’m not aware of any IPR that hasn’t been disclosed already.

s.

> On Jul 24, 2016, at 2:50 PM, John G.Scudder <[email-masked]> wrote:
> 
> Dear Authors:
>