Subject: [spring] WG adoption requested for draft-filsfils-spring-sr-recursing-info

From: "John G. Scudder" <[email-masked]>
Date: Sun, 24 Jul 2016 14:54:18 +0200

Dear WG,

As we discussed at our meeting, working group adoption has been requested for draft-filsfils-spring-sr-recursing-info. Please reply to the list with your comments, including although not limited to whether or not you support adoption. Non-authors are especially encouraged to comment.

We will end the call on August 31, 2015. 

Authors, please indicate whether you are aware of any relevant IPR and if so, whether it has been disclosed.

Thanks,

--Bruno and John

---

From: Jeff Tantsura <[email-masked]>
Date: Sun, 24 Jul 2016 22:46:03 +0000

Yes/support
On Sun, Jul 24, 2016 at 5:54 AM John G. Scudder <[email-masked]> wrote:

> Dear WG,
>
> As we discussed at our meeting, working group adoption has been requested
> for draft-filsfils-spring-sr-recursing-info. Please reply to the list with
> your comments, including although not limited to whether or not you support
> adoption. Non-authors are especially encouraged to comment.
>
> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring
>