Subject: Re: [spring] IPR for draft-ietf-spring-ipv6-use-cases prior to WGLC

From: "Roberta Maglione (robmgl)" <[email-masked]>
Date: Mon, 1 Aug 2016 09:59:58 +0000

Hello,
I'm not aware of any IPR that hasn't been disclosed already.
Regards
Roberta

-----Original Message-----
From: John G.Scudder [mailto:[email-masked]] 
Sent: Sunday, July 24, 2016 2:48 PM
To: [email-masked]
Cc: [email-masked]
Subject: IPR for draft-ietf-spring-ipv6-use-cases prior to WGLC

Dear Authors:

As we discussed at the SPRING meeting, working group last call has been requested for draft-ietf-spring-ipv6-use-cases. Before we begin the WGLC, please indicate whether you are aware of any relevant IPR and if so, whether it has been disclosed. (Please do this even if you've done it before, thanks for your help.) Please cc the WG in your reply.

As soon as this has been collected from all authors, we'll start the WGLC.

Thanks,

--Bruno and John

---

From: "Brzozowski, John" <[email-masked]>
Date: Mon, 1 Aug 2016 10:15:10 +0000

I am not aware of any relevant IPR.

John
+1-484-962-0060

-----Original Message-----
From: John Scudder <[email-masked]>
Date: Sunday, July 24, 2016 at 08:47
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: IPR for draft-ietf-spring-ipv6-use-cases prior to WGLC
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, John Leddy <[email-masked]>, Mark Townsley <[email-masked]>, Clarence Filsfils <[email-masked]>, <[email-masked]>
Resent-Date: Sunday, July 24, 2016 at 08:47

    Dear Authors:

    
    Thanks,
    
    --Bruno and John