Subject: Re: [spring] **IMPORTANT*** Fwd: IPR Disclosure Orange's Statement about IPR related to draft-psarkar-spring-mpls-anycast-segments

From: Clarence Filsfils <[email-masked]>
Date: Tue, 4 Oct 2016 11:23:48 +0200

I'm not aware of any other IPR than the one already disclosed

Cheers,
Clarence

>
> ---------- Forwarded message ----------
> From: "IETF Secretariat" <[email-masked] <mailto:[email-masked]>>
> Date: Sep 15, 2016 11:04 AM
> Subject: IPR Disclosure Orange's Statement about IPR related to
> draft-psarkar-spring-mpls-anycast-segments
> To: <[email-masked]
> <mailto:[email-masked]>>
> Cc: <[email-masked] <mailto:[email-masked]>>, <[email-masked]
> <mailto:[email-masked]>>
>
>     Dear Hannes Gredler, Clarence Filsfils, Stefano Previdi, Bruno
>     Decraene, Martin Horneffer, Pushpasis Sarkar:
>
>
>     An IPR disclosure that pertains to your Internet-Draft entitled "Anycast
>     Segments in MPLS based Segment Routing"
>     (draft-psarkar-spring-mpls-anycast-segments) was submitted to the IETF
>     Secretariat on  and has been posted on the "IETF Page of
>     Intellectual Property
>     Rights Disclosures" (https://datatracker.ietf.org/ipr/2875/
>     <https://datatracker.ietf.org/ipr/2875/>). The title of the
>     IPR disclosure is "Orange's Statement about IPR related to
>     draft-psarkar-spring-mpls-anycast-segments"
>
>
>     Thank you
>
>     IETF Secretariat
>
>

---

From: Martin Horneffer <[email-masked]>
Date: Tue, 4 Oct 2016 15:33:32 +0200

Neither am I aware of any other IPR related to this document.

Best regards, Martin

Am 04.10.16 um 11:23 schrieb Clarence Filsfils:
> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring
>