Subject: [spring] WG LC for draft-ietf-spring-ipv6-use-cases

From: Martin Vigoureux <[email-masked]>
Date: Tue, 6 Dec 2016 14:39:25 +0100

Hello WG,

this e-mail initiates a two-week WG LC for 
draft-ietf-spring-ipv6-use-cases [1].

All the authors have already replied to the IPR poll.
There is no known IPR.

Please read the latest version of the document and state whether or not 
you support the submission of this document to the IESG with the 
objective to become an Informational RFC.

Please also express the comments you would have on this latest version.

Your involvement in this step is very important so please take the time 
to read and express your opinions on the list.

Thank you

M&B

[1] https://datatracker.ietf.org/doc/draft-ietf-spring-ipv6-use-cases/

---

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Tue, 6 Dec 2016 15:33:12 +0000

I support this draft.

s.

> On Dec 6, 2016, at 2:39 PM, Martin Vigoureux <[email-masked]> wrote:
> 
> Hello WG,
> 
> this e-mail initiates a two-week WG LC for draft-ietf-spring-ipv6-use-cases [1].
> 
> Please read the latest version of the document and state whether or not you support the submission of this document to the IESG with the objective to become an Informational RFC.
> 
> Your involvement in this step is very important so please take the time to read and express your opinions on the list.
> 
> Thank you
> 
> M&B
> 
> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring

---

From: "Leddy, John" <[email-masked]>
Date: Tue, 6 Dec 2016 20:08:47 +0000

I support the Draft.

John Leddy
Comcast