Subject: [spring] Closed -- working group last call on draft-ietf-mpls-spring-entropy-label

From: Loa Andersson <[email-masked]>
Date: Sun, 28 Jan 2018 15:14:58 +0800

Working Group,

This working group last call is closed, we have support to request
publication.

Authors, should verify that they are ready to go ahead with the current
version, or indicate that they want to do updates.

The document shepherd will start preparing the shepherd write-up.

/Loa

On 2017-12-08 21:17, Loa Andersson wrote:
> Working Group,
> 
> This is to initiate a two week working group last call on draft-
> ietf-mpls-spring-entropy-label.
> 
> Please send your comments to the mpls wg mailing list ([email-masked]).
> 
> Since this is a second wglc on this document, the current document
> address all comments all comments from the previous wglc, but it is
> more than 18 months since the previous wqglc, we have decided to do
> a full two week call.
> 
> There are no IPRs disclosed against draft-ietf-mpls-spring-entropy-
> label.
> 
> All the authors and contributors have stated on the working group
> mailing list that they are not aware of any other IPRs that relates
> to this document.
> 
> This working group last call ends December 22, 2017.
> 
> This wglc is copied to the SPRING wg mailing list, please address all
> comments to [email-masked].
> 
> 
> /Loa
> MPLS wg co-chair

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: <[email-masked]>
Date: Mon, 29 Jan 2018 17:02:30 +0000

Hi Loa,

We are ready to go with the current version. 

Brgds,

-----Original Message-----
From: Loa Andersson [mailto:[email-masked]] 
Sent: Sunday, January 28, 2018 08:15
To: [email-masked]
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: Closed -- working group last call on draft-ietf-mpls-spring-entropy-label

Working Group,

This working group last call is closed, we have support to request publication.

Authors, should verify that they are ready to go ahead with the current version, or indicate that they want to do updates.

/Loa

On 2017-12-08 21:17, Loa Andersson wrote:
> more than 18 months since the previous wqglc, we have decided to do a 
> full two week call.
> 
> mailing list that they are not aware of any other IPRs that relates to 
> this document.
> 

-- 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.