Subject: [spring] IETF 101 minutes

From: <[email-masked]>
Date: Mon, 16 Apr 2018 14:20:49 +0000

Hi all,

Minutes have been uploaded.
https://datatracker.ietf.org/meeting/100/materials/minutes-100-spring-00

For each agenda item, there is also an URL to the video.

Please review and correct as needed.

Many thanks to the anonymous minute taker.

--Bruno, Rob

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Alvaro Retana <[email-masked]>
Date: Mon, 16 Apr 2018 08:00:55 -0700

Correct link:
https://datatracker.ietf.org/meeting/101/materials/minutes-101-spring-00

:-)

On April 16, 2018 at 10:21:00 AM, [email-masked] (
[email-masked]) wrote:

Hi all,

--Bruno, Rob

Ce message et ses pieces jointes peuvent contenir des informations
confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez
recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les
messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere,
deforme ou falsifie. Merci.

This message and its attachments may contain confidential or
privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and
delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have
been modified, changed or falsified.
Thank you.

_______________________________________________
spring mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/spring

---

From: <[email-masked]>
Date: Tue, 17 Apr 2018 07:54:12 +0000

some more links,

https://datatracker.ietf.org/doc/minutes-101-spring/

https://datatracker.ietf.org/meeting/101/materials/minutes-101-spring-00.txt

The link below didn’t work in my browser. Thanks for the minutes.

Regards, Ruediger

Von: spring [mailto:[email-masked]] Im Auftrag von Alvaro Retana
Gesendet: Montag, 16. April 2018 17:01
An: [email-masked]; [email-masked]
Betreff: Re: [spring] IETF 101 minutes

Correct link: https://datatracker.ietf.org/meeting/101/materials/minutes-101-spring-00<https://datatracker..ietf.org/meeting/101/materials/minutes-101-spring-00>

:-)

On April 16, 2018 at 10:21:00 AM, [email-masked]<mailto:[email-masked]> ([email-masked]<mailto:[email-masked]>) wrote:
Hi all,

--Bruno, Rob

Thank you.
_______________________________________________
spring mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/spring