Subject: [spring] Suresh Krishnan's No Objection on charter-ietf-spring-01-01: (with COMMENT)

From: Suresh Krishnan <[email-masked]>
Date: Wed, 04 Jul 2018 10:58:14 -0700

Suresh Krishnan has entered the following ballot position for
charter-ietf-spring-01-01: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/charter-ietf-spring/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Can you please add 6man as a co-ordination working group for the SRv6 Network
programming item as well

---

From: <[email-masked]>
Date: Thu, 5 Jul 2018 14:09:52 +0000

Suresh,

> From: spring [mailto:[email-masked]] On Behalf Of Suresh Krishnan
> 

Sure.
What about:

OLD:
6MAN on the IPv6 dataplane for SR and associated OAM extensions

NEW:
6MAN on the IPv6 dataplane for SR, SRv6 extensions such as OAM, and SRv6 network programming.

Regards,
--Bruno 
 > 
 > _______________________________________________
 > spring mailing list
 > [email-masked]
 > https://www.ietf.org/mailman/listinfo/spring

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Suresh Krishnan <[email-masked]>
Date: Thu, 5 Jul 2018 15:31:44 +0000

Thanks Bruno. That works for me.

Regards
Suresh

> On Jul 5, 2018, at 10:09 AM, [email-masked] wrote:
> 
> Suresh,
>