Subject: [spring] The SPRING WG has placed draft-filsfils-spring-srv6-network-programming in state "Call For Adoption By WG Issued"

From: IETF Secretariat <[email-masked]>
Date: Wed, 13 Mar 2019 12:31:16 -0700

The SPRING WG has placed draft-filsfils-spring-srv6-network-programming in
state Call For Adoption By WG Issued (entered by Bruno Decraene)

The document is available at
https://datatracker.ietf.org/doc/draft-filsfils-spring-srv6-network-programming/

Comment:
IPR call:
https://mailarchive.ietf.org/arch/msg/spring/ewznLZ_nIkkLyeOL76QU7ENr6Fs

Adoption call:
https://mailarchive.ietf.org/arch/msg/spring/Fr8RtiWt-tLjHtWnhPkhCAPmesM

---

From: "Nagendra Kumar Nainar (naikumar)" <[email-masked]>
Date: Wed, 13 Mar 2019 20:23:04 +0000

Support.

Regards,
Nagendra

On 3/13/19, 3:31 PM, "spring on behalf of IETF Secretariat" <[email-masked] on behalf of [email-masked]> wrote:

    
    Comment:
    IPR call:
    
    Adoption call:
    
    _______________________________________________
    spring mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/spring

---

From: Gaurav Dawra <[email-masked]>
Date: Wed, 13 Mar 2019 15:26:59 -0700

Support.

Gaurav

Sent from my iPhone

> On Mar 13, 2019, at 1:23 PM, Nagendra Kumar Nainar (naikumar) <[email-masked]> wrote:
> 
> Support.
> 
> Regards,
> Nagendra
>

---

From: "Andrew G. Malis" <[email-masked]>
Date: Fri, 15 Mar 2019 09:57:53 -0400

Yes/support.

Cheers,
Andy

On Wed, Mar 13, 2019 at 6:27 PM Gaurav Dawra <[email-masked]> wrote:

> > On 3/13/19, 3:31 PM, "spring on behalf of IETF Secretariat" <
> [email-masked] on behalf of [email-masked]>
> wrote:
> >
> >
> >    The SPRING WG has placed
> draft-filsfils-spring-srv6-network-programming in