Subject: [spring] How would Traffic handoff happen from aggregate network to core network ?

From: tech_kals Kals <[email-masked]>
Date: Wed, 13 Mar 2019 10:45:06 +0530

Hi Experts,

I just want to know how will the traffic handoff happen from aggregate
network to core network ?

Assume, core is running RSVP-TE, so IP handoff  can be done on edge router ?

I don't think, SDN controller can control RSVP enabled routers. So, how it
is to make end-to-end TE i.e from Aggregate router to Core Router ?

Thanks,

__kals__

---

From: tech_kals Kals <[email-masked]>
Date: Thu, 14 Mar 2019 11:21:44 +0530

Hi,

Can someone have a look at my question please.

thanks,
__kals__

On Wed, Mar 13, 2019 at 10:45 AM tech_kals Kals <[email-masked]> wrote:

> I don't think, SDN controller can control RSVP enabled routers. So, how
> it is to make end-to-end TE i.e from Aggregate router to Core Router ?
>
>
> Thanks,
>
> __kals__
>