Subject: [spring] More USP questions

From: Ron Bonica <[email-masked]>
Date: Thu, 17 Oct 2019 21:36:35 +0000

Pablo,

According to Section 4.16.3, when a END SID with USD is decapsulated, the payload MUST be IPv6. Any other payload will be discarded.

Did you really mean to say that?

                                                     Ron

Juniper Business Use Only

---

From: "Pablo Camarillo (pcamaril)" <[email-masked]>
Date: Fri, 25 Oct 2019 12:11:00 +0000

Hi Ron,

Thanks. Editorial typo. Please see rev05.

Regards,
Pablo.

From: Ron Bonica <[email-masked]>
Date: Thursday, 17 October 2019 at 23:36
To: SPRING WG List <[email-masked]>, "Pablo Camarillo (pcamaril)" <[email-masked]>
Subject: More USP questions

Pablo,

                                                     Ron