Subject: [spring] CRH and Unified SID Draft

From: Andrew Alston <[email-masked]>
Date: Thu, 21 Nov 2019 05:48:24 +0000

Hi All,

Cognizant of the fact that there has been some concern about drafts pulling in other directions and the number of drafts that address a similar issue, the authors of the Unified SID draft and the authors of the compressed routing header draft have had discussions, and would now like to state that we have agreed in combination to work together towards common cause.

Yours Sincerely

Andrew Alston / Greg Mirsky

---

From: 程伟强 <[email-masked]>
Date: Thu, 21 Nov 2019 14:50:50 +0800 (CST)

Hi All,

On behalf of  authors of the Unified SID draft, we didnot get any agreement with the authors of Compressed routing header draft.

We were happy to have technical discussion. There maybe mis-understanding.  We welcome any comments to our draft.

So sorry for interrupting you.

B.R.

Authors of Unified SID draft

发件人: spring  [mailto:[email-masked]] 代表 Andrew Alston 发送时间: 2019年11月21日  13:48 收件人: [email-masked] 主题: [spring] CRH and Unified SID Draft

Hi All,

 

Yours Sincerely