Subject: [spring] FW: IETF WG state changed for draft-ietf-spring-srv6-network-programming

From: <[email-masked]>
Date: Thu, 5 Dec 2019 17:26:59 +0000

-----Original Message-----
From: IETF Secretariat [mailto:[email-masked]] 
Sent: Thursday, December 5, 2019 6:25 PM
To: DECRAENE Bruno TGI/OLN; [email-masked]; [email-masked]
Subject: IETF WG state changed for draft-ietf-spring-srv6-network-programming

The IETF WG state of draft-ietf-spring-srv6-network-programming has been
changed to "In WG Last Call" from "WG Document" by Bruno Decraene:

https://datatracker.ietf.org/doc/draft-ietf-spring-srv6-network-programming/

Comment:
IPR Call:
https://mailarchive.ietf.org/arch/msg/spring/45vj15WapG1OpECEIdwaRbm6Jig

WG LC:
https://mailarchive.ietf.org/arch/msg/spring/tFJ742P88QYh9Ns8N97gC8BPWA4

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Ron Bonica <[email-masked]>
Date: Thu, 5 Dec 2019 21:03:22 +0000

Bruno,

Please record the following as last call comments:

- https://mailarchive.ietf.org/arch/msg/spring/MQLQNTzdkfHNbpwP99FV8UqUofY
- https://mailarchive.ietf.org/arch/msg/spring/trugWEW3n7Ubz7oayYwo6Qe_lGg
- https://mailarchive.ietf.org/arch/msg/spring/wCcVWXqbjwZW9-pJmYgZ1gC8Xrk
- https://mailarchive.ietf.org/arch/msg/spring/oDWLbRDqKCaF5Xa-QvKY6mk_D5E

                                                   Ron

Juniper Business Use Only

-----Original Message-----
From: spring <[email-masked]> On Behalf Of [email-masked]
Sent: Thursday, December 5, 2019 12:27 PM
To: 'SPRING WG List' <[email-masked]>
Subject: [spring] FW: IETF WG state changed for draft-ietf-spring-srv6-network-programming

-----Original Message-----
From: IETF Secretariat [mailto:[email-masked]] 
Sent: Thursday, December 5, 2019 6:25 PM
To: DECRAENE Bruno TGI/OLN; [email-masked]; [email-masked]
Subject: IETF WG state changed for draft-ietf-spring-srv6-network-programming

https://urldefense.com/v3/__https://datatracker.ietf.org/doc/draft-ietf-spring-srv6-network-programming/__;!8WoA6RjC81c!WvXo6gfIyoiXkNsWCTWF8ADUQUEdvTb9refYJM48nbiW-TwsOyXgSgd-3meL5GH8$ 

Comment:
IPR Call:
https://urldefense.com/v3/__https://mailarchive.ietf.org/arch/msg/spring/45vj15WapG1OpECEIdwaRbm6Jig__;!8WoA6RjC81c!WvXo6gfIyoiXkNsWCTWF8ADUQUEdvTb9refYJM48nbiW-TwsOyXgSgd-3gHRjqo3$ 

WG LC:
https://urldefense.com/v3/__https://mailarchive.ietf.org/arch/msg/spring/tFJ742P88QYh9Ns8N97gC8BPWA4__;!8WoA6RjC81c!WvXo6gfIyoiXkNsWCTWF8ADUQUEdvTb9refYJM48nbiW-TwsOyXgSgd-3sU4j1XK$ 

_______________________________________________
spring mailing list
[email-masked]
https://urldefense.com/v3/__https://www.ietf.org/mailman/listinfo/spring__;!8WoA6RjC81c!WvXo6gfIyoiXkNsWCTWF8ADUQUEdvTb9refYJM48nbiW-TwsOyXgSgd-3iZC0FuA$