Subject: [spring] Minutes for SPRING sessions at IETF 106 Singapore

From: "Pengshuping (Peng Shuping)" <[email-masked]>
Date: Thu, 5 Dec 2019 03:11:40 +0000

Hi all,

The minutes for the two SPRING sessions at IETF 106 can be found at:

https://datatracker.ietf.org/meeting/106/materials/minutes-106-spring-01.txt

Please let me know if any changes may be needed. Thank you!

Regards,

Shuping

---

From: <[email-masked]>
Date: Fri, 6 Dec 2019 15:39:11 +0000

Hi Shuping,

Thank you for taking the minutes.

Please find enclosed a proposed update (with diff highlighted).

Nothing that significant, but sending on the list with diff for transparency.

Regards,

Bruno

From: spring [mailto:[email-masked]] On Behalf Of Pengshuping (Peng Shuping)
Sent: Thursday, December 5, 2019 4:12 AM
To: [email-masked]
Subject: [spring] Minutes for SPRING sessions at IETF 106 Singapore

Hi all,

Regards,

Shuping

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.