Subject: [spring] WG LC https://datatracker.ietf.org/doc/draft-ietf-spring-sr-yang/

From: James Guichard <[email-masked]>
Date: Tue, 23 Jun 2020 17:59:12 +0000

Dear SPRING WG:

This email starts a two week WG LC for https://datatracker.ietf.org/doc/draft-ietf-spring-sr-yang/.

Substantive comments should be directed to the mailing list no later than July 7th. Editorial suggestions can be sent to the authors.

Thanks!

Jim, Joel & Bruno

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 23 Jun 2020 11:00:45 -0700

Support as co-author

Cheers,
Jeff
On Jun 23, 2020, 10:59 AM -0700, James Guichard <[email-masked]>, wrote:
> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring

---

From: Lizhenbin <[email-masked]>
Date: Wed, 24 Jun 2020 00:57:17 +0000

support.

Best Regards,

Zhenbin (Robin)

Dear SPRING WG:

Thanks!

Jim, Joel & Bruno

---

From: Zhuangshunwan <[email-masked]>
Date: Wed, 24 Jun 2020 01:10:05 +0000

Support.

Best Regards,

Shunwan

From: spring [mailto:[email-masked]] On Behalf Of James Guichard
Sent: Wednesday, June 24, 2020 1:59 AM
To: [email-masked]
Cc: [email-masked]
Subject: [spring] WG LC https://datatracker.ietf.org/doc/draft-ietf-spring-sr-yang/

Dear SPRING WG:

Thanks!

Jim, Joel & Bruno

---

From: <[email-masked]>
Date: Wed, 24 Jun 2020 09:32:46 +0800 (CST)

Support.

Best Regards,

Ran

原始邮件

发件人：JamesGuichard <[email-masked]>
收件人：[email-masked] <[email-masked]>;
抄送人：[email-masked] <[email-masked]>;
日 期 ：2020年06月24日 01:59
主 题 ：[spring] WG LChttps://datatracker.ietf.org/doc/draft-ietf-spring-sr-yang/

Dear SPRING WG:

 

 

Thanks!

Jim, Joel & Bruno

---

From: "Pengshuping (Peng Shuping)" <[email-masked]>
Date: Wed, 24 Jun 2020 02:06:33 +0000

I support the adoption.

Best regards,
Shuping

From: James Guichard [mailto:[email-masked]]
Sent: Wednesday, June 24, 2020 1:59 AM
To: [email-masked]
Cc: [email-masked]
Subject: WG LC https://datatracker.ietf.org/doc/draft-ietf-spring-sr-yang/

Dear SPRING WG:

Thanks!

Jim, Joel & Bruno

---

From: "Gengxuesong (Geng Xuesong)" <[email-masked]>
Date: Wed, 24 Jun 2020 02:20:53 +0000

Yes, support.

Best Regards
Xuesong

Dear SPRING WG:

Thanks!

Jim, Joel & Bruno

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Wed, 24 Jun 2020 02:55:19 +0000

Yes, support.

Best regards,
Jie

Dear SPRING WG:

Thanks!

Jim, Joel & Bruno

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 24 Jun 2020 15:38:09 +0000

Support,

Linda Dunbar

 ------------------------------

Dear SPRING WG:

This email starts a two week WG LC for https://datatracker.ietf.org/doc/draft-ietf-spring-sr-yang/<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-spring-sr-yang%2F&data=02%7C01%7Clinda.dunbar%40futurewei.com%7C7dcc1881197c462b6d9f08d817d9938a%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637285570558970388&sdata=3ea4CXetcwbZqg8pDS6mvqmrJEeYfmelPk95m3JI1RU%3D&reserved=0>.

Thanks!

Jim, Joel & Bruno

_______________________________________________
spring mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/spring