Subject: Re: [spring] WG Adoption Call for draft-raza-spring-srv6-yang

From: "Ahmed Abdelsalam (ahabdels)" <[email-masked]>
Date: Wed, 15 Jul 2020 07:12:55 +0000

I support the adoption of the draft.

From: spring <[email-masked]> on behalf of James Guichard <[email-masked]>
Date: Monday, 13 July 2020 at 23:54
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [spring] WG Adoption Call for draft-raza-spring-srv6-yang

Dear WG:

This email begins a 2 week WG adoption call for https://datatracker.ietf.org/doc/draft-raza-spring-srv6-yang/ ending Monday 27th July 2020.

Please speak up if you support or oppose adopting this document into the WG. Please also provide comments/reasons for that support (or lack thereof). Silence will not be considered consent.

Thanks!

Jim, Joel & Bruno

---

From: "Voyer, Daniel" <[email-masked]>
Date: Wed, 15 Jul 2020 13:21:27 +0000

Hi WG,

I support, as a co-author, the adoption of this draft.

dan

From: spring <[email-masked]> on behalf of James Guichard <[email-masked]>
Date: Monday, July 13, 2020 at 5:52 PM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [EXT][spring] WG Adoption Call for draft-raza-spring-srv6-yang

Dear WG:

Thanks!

Jim, Joel & Bruno

---

From: "Jaganbabu Rajamanickam (jrajaman)" <[email-masked]>
Date: Wed, 15 Jul 2020 14:06:47 +0000

I support the adoption of this draft.

Date: Monday, July 13, 2020 at 5:54 PM

Dear WG:

Thanks!

Jim, Joel & Bruno