Subject: Re: [spring] WG Adoption Call for draft-raza-spring-srv6-yang

From: "Kamran Raza (skraza)" <[email-masked]>
Date: Wed, 15 Jul 2020 06:38:32 +0000

I support the adoption of this draft.

Rgds,
-
Kamran

From: spring <[email-masked]> on behalf of James Guichard <[email-masked]>
Date: Monday, July 13, 2020 at 5:52 PM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [spring] WG Adoption Call for draft-raza-spring-srv6-yang

Dear WG:

This email begins a 2 week WG adoption call for https://datatracker.ietf.org/doc/draft-raza-spring-srv6-yang/ ending Monday 27th July 2020.

Please speak up if you support or oppose adopting this document into the WG. Please also provide comments/reasons for that support (or lack thereof). Silence will not be considered consent.

Thanks!

Jim, Joel & Bruno

---

From: Yingzhen Qu <[email-masked]>
Date: Wed, 15 Jul 2020 20:55:59 +0000

The authors of SR-MPLS and SRv6 have done alignments of the models, and this draft is ready to progress.

Thanks,
Yingzhen

From: spring <[email-masked]> on behalf of "Kamran Raza (skraza)" <skraza=[email-masked]>
Date: Tuesday, July 14, 2020 at 11:44 PM
To: James Guichard <[email-masked]>, "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: Re: [spring] WG Adoption Call for draft-raza-spring-srv6-yang
Resent-From: <[email-masked]>

Rgds,
-
Kamran

Dear WG:

This email begins a 2 week WG adoption call for https://datatracker.ietf.org/doc/draft-raza-spring-srv6-yang/<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-raza-spring-srv6-yang%2F&data=02%7C01%7Cyingzhen.qu%40futurewei.com%7C0c331c467a5c48fc654a08d8288a738d%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637303922421493029&sdata=tzPhWZK7%2FOqhZnjpHIqqOzlST8eePQ%2FoaThje4vfe%2Fk%3D&reserved=0> ending Monday 27th July 2020.

Thanks!

Jim, Joel & Bruno