Subject: Re: [spring] WG Adoption Call for draft-li-spring-srv6-path-segment

From: "Zafar Ali (zali)" <[email-masked]>
Date: Mon, 9 Nov 2020 16:39:12 +0000

Support!

Thanks

Regards … Zafar

From: spring <[email-masked]> on behalf of James Guichard <[email-masked]>
Date: Tuesday, November 3, 2020 at 12:41 PM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [spring] WG Adoption Call for draft-li-spring-srv6-path-segment

Dear WG:

This message starts a 3 week WG adoption call for https://tools.ietf.org/html/draft-li-spring-srv6-path-segment-07, ending November 24th 2020. Please note that this document has several changes from v-06 that were requested by the SPRING chairs. For this reason, the chairs have extended the adoption call for an additional week to allow the WG enough time to review these changes before deciding on WG adoption.

After review of the document please indicate support (or not) for WG adoption to the mailing list. Please also provide comments/reasons for that support (or lack thereof) as silence will not be considered as consent.

Thanks!

Jim, Bruno & Joel

---

From: Gyan Mishra <[email-masked]>
Date: Wed, 11 Nov 2020 19:47:00 -0500

I support WG adoption.

Thanks

Gyan

On Mon, Nov 9, 2020 at 11:39 AM Zafar Ali (zali) <zali=
[email-masked]> wrote:

> Support!
>
>
>
> Thanks
>
>
>
> Regards … Zafar
>
>
>
> *From: *spring <[email-masked]> on behalf of James Guichard <
> [email-masked]>
> *Date: *Tuesday, November 3, 2020 at 12:41 PM
> *To: *"[email-masked]" <[email-masked]>
> *Cc: *"[email-masked]" <[email-masked]>
> *Subject: *[spring] WG Adoption Call for draft-li-spring-srv6-path-segment
>
>
>
> Dear WG:
>
>
>
> This message starts a 3 week WG adoption call for
> https://tools.ietf.org/html/draft-li-spring-srv6-path-segment-07, ending
> November 24th 2020. Please note that this document has several changes
> from v-06 that were requested by the SPRING chairs. For this reason, the
> chairs have extended the adoption call for an additional week to allow the
> WG enough time to review these changes before deciding on WG adoption.
>
>
>
> After review of the document please indicate support (or not) for WG
> adoption to the mailing list. Please also provide comments/reasons for
> that support (or lack thereof) as silence will not be considered as consent.
>
>
>
> Thanks!
>
>
>
> Jim, Bruno & Joel
>
>
>
>
>
>
>
>
>
>
> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring
>
-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*M 301 502-134713101 Columbia Pike *Silver Spring, MD